Subject: Fritchman model

From: "Luigi Patrono" <[email-masked]>
Date: Wed, 17 Oct 2001 09:34:04 +0200

Hi All,
I'd like to model the network congestion by the Fritchman model. So, I need
the values of the  parameters related on this model.
Could you make me aware the values of the simulation parameters releted on
Fritchman model?

Thank you.
    Luigi

---

From: "Luigi Patrono" <[email-masked]>
Date: Wed, 17 Oct 2001 10:57:03 +0200

Dear Andy,
Thank you for your answer. Unfortunately, I had already seen this URL, but
those parameters are used to model an ACTS land mobile satellite channel. In
that case, the Fritchman model is used as fading model.
In my study, I'd like to model the network congestion.
Best regards,
    Luigi

----- Original Message -----
From: "Andy Murton" <[email-masked]>
To: "Luigi Patrono" <[email-masked]>; <[email-masked]>
Sent: Wednesday, October 17, 2001 10:33 AM
Subject: RE: Fritchman model

> http://www.ee.byu.edu/ee/comm/amt/land/burst/fritchman.table.html
>
> --> -----Original Message-----
> --> From: [email-masked] [mailto:[email-masked]]On
> --> Behalf Of Luigi Patrono
> --> Sent: Wednesday, October 17, 2001 3:34 PM
> --> To: [email-masked]
> --> Subject: Fritchman model
> -->
> -->
> --> Hi All,
> --> I'd like to model the network congestion by the Fritchman
> --> model. So, I need
> --> the values of the  parameters related on this model.
> --> Could you make me aware the values of the simulation parameters
> --> releted on
> --> Fritchman model?
> -->
> --> Thank you.
> -->     Luigi
> -->
> -->
> -->
> -->
>
>