Subject: RE: inter-domain te

From: [email-masked]
Date: Tue, 2 Oct 2001 19:51:36 -0600

> I was wondering if any work has been done regarding inter-domain
> traffic-engineering?  Can anyone direct me to information on this subject?
> 
> Graham Vaughan
> Level (3) Communications

---

From: Jim Boyle <[email-masked]>
Date: Tue, 16 Oct 2001 09:29:46 -0400 (EDT)

What more is needed than what is outlined in sections 5.1.3 through 5.1.5
of draft-ietf-idr-bgp4-13.txt ?

Jim