Subject: IOTP toolkit

From: Pvd <[email-masked]>
Date: Tue, 1 Jun 1999 19:09:29 +0200 (CEST)

Hi,

   I'm looking for a java package or toolkit for an IOTP development. Maybe
could you help me !

   Regards.
   Vincent PHAM
   France.

___________________________________________________________
Do You Yahoo!?
Votre e-mail @yahoo.fr gratuit sur http://courrier.yahoo.fr

-----------------------------------------------------------------------
Message addressed to: [email-masked]
Archive available at: http://www.elistx.com/archives/ietf-trade/
To (un)subscribe send a message with "subscribe" or "unsubscribe" in the
body to: [email-masked]

---

From: David Burdett <[email-masked]>
Date: Wed, 2 Jun 1999 23:15:59 +0100

> I've come across this from Xenosys Coroporation which shows their
> intention to provide a Java based toolkit for IOTP. I don't know anything
> else about it or Xenosys though.
> 
	http://www.livebiz.com/jotp/body.html

David

> ----------
> From: 	Pvd[SMTP:[email-masked]]
> Sent: 	01 June 1999 10:09
> To: 	[email-masked]
> Subject: 	IOTP toolkit
> 
>    Hi,
> 

**********************************************************************************************

This Email and any attached files are confidential and may also be privileged. 
If you are not the intended recipient, please notify the postmaster using email 
address [email-masked] or call +44 171 557 5000 and ask for the 
IT Helpdesk.  You should not copy this email and any attached files, use them 
for any purpose or disclose the contents to any other person; all copies of the 
Email and associated files in your possession should be destroyed.

Mondex International Limited
47-53 Cannon Street
London EC4M 5SQ
United Kingdom
Registered No: 3122085, England

Phone:          +44 171 557 5000
Fax:            +44 171 557 5200
Email:          [email-masked]
WebSite:        http://www.mondexinternational.com

*********************************************************************************************