Subject: combining Auth Transaction (cont')

From: Chun Ouyang <[email-masked]>
Date: Mon, 02 Apr 2001 11:21:55 +0930

Hi,

I am sorry about forgetting one question.

3.  Still in combining Authentication Transactions with other
Transactions, "If the Authentication Transaction is successful, then the
original IOTP Transaction is RESTARTED". Is RESTARTED here means
CONTINUED (but not start from the beginning again), since the original
IOTP Transaction has been suspended when the stand-alone Authentication
Transaction is carried out. Is it right?

---

From: Yoshiaki KAWATSURA <[email-masked]>
Date: Mon, 02 Apr 2001 11:01:52 +0900 (JST)

Chun,

>>>>> Mon, 02 Apr 2001 11:21:55 +0930,

> Transaction is carried out. Is it right?

You are right, I think. 

--
Yoshiaki Kawatsura  Hitachi, Ltd.

---

From: "Donald E. Eastlake 3rd" <[email-masked]>
Date: Sun, 08 Apr 2001 00:46:30 -0400

It seems to me that a few problems have been found in RFC 2801...

Should we start an "errata" document?

Thanks,
Donald

From:  Yoshiaki KAWATSURA <[email-masked]>
Date:  Mon, 02 Apr 2001 11:01:52 +0900 (JST)
In-reply-to:  <[email-masked]>
To:  [email-masked]
Cc:  [email-masked]
Cc:  [email-masked]
Message-id:  <[email-masked]>