Subject: [tram] Agenda requests for Berlin

From: Gonzalo Camarillo <[email-masked]>
Date: Wed, 6 Jul 2016 18:09:39 +0300

Folks,

if you have an agenda request for our session in Berlin, please let us
(the chairs) know.

Thanks,

Gonzalo

---

From: "Gonzalo Salgueiro (gsalguei)" <[email-masked]>
Date: Wed, 6 Jul 2016 15:13:54 +0000

We would like 30 minutes to present the changes made over the past few revisions of STUNbis.

Thanks,

Gonzalo

> On Jul 6, 2016, at 11:09 AM, Gonzalo Camarillo <[email-masked]> wrote:
> 
> Folks,
> 
> _______________________________________________
> tram mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/tram

---

From: Gonzalo Camarillo <[email-masked]>
Date: Thu, 7 Jul 2016 09:13:26 +0300

Noted. Thanks.

Gonzalo

---

From: "Aijun Wang" <[email-masked]>
Date: Thu, 7 Jul 2016 14:47:33 +0800

Hi, Gonzalo and Simon:

I would like to apply one time slot to present our solution to host-to-host
communication, which is named as OARS(Operator-Assisted-Relay-Service), one
alternative/additional solution that compared with TURN.
The corresponding draft has been submitted to the IETF repository, please
refer to it according to the following links:
https://datatracker.ietf.org/doc/draft-wang-tram-oars/

The information for the presentation is as the following:

Title:      OARS(Operator-Assisted-Relay-Service)
Presenter:  Aijun Wang(China Telecom)
Duration:   5-10minutes

Thanks in advance.

Best Regards.

Aijun Wang
China Telecom Beijing Research Institute Network R&D and Operation Support
Department

-----邮件原件-----
发件人: tram [mailto:[email-masked]] 代表 Gonzalo Camarillo
发送时间: 2016年7月6日 23:10
收件人: [email-masked]
抄送: Simon Perreault
主题: [tram] Agenda requests for Berlin

Folks,

if you have an agenda request for our session in Berlin, please let us (the
chairs) know.

Thanks,

Gonzalo

---

From: Gonzalo Camarillo <[email-masked]>
Date: Fri, 8 Jul 2016 15:29:03 +0300

OK. You can find the draft agenda here:

https://www.ietf.org/proceedings/96/agenda/agenda-96-tram

Cheers,

Gonzalo