Subject: [rbridge] Consensus Check: Against P2P Fixed Addresses Proposal

From: "Eastlake III Donald-LDE008" <[email-masked]>
Date: Wed, 9 Jan 2008 23:27:27 -0500

This is a check via the mailing list to confirm or refute an apparent
consensus at the Vancouver meeting taken from the minutes of that
meeting:

		Against the proposal presented at IETF-70
      for p2p link configuration permitting a fixed source and
      destination address.

If no particular controversy arises over this in the next three weeks,
We will declare it to be the working group consensus.

Thanks,
Donald & Erik

====================================================
 Donald E. Eastlake 3rd      +1-508-786-7554 (work)
 Motorola Laboratories
 111 Locke Drive
 Marlborough, MA 01752 USA
 [email-masked]

_______________________________________________
rbridge mailing list
[email-masked]
http://mailman.postel.org/mailman/listinfo/rbridge

---

From: "Eastlake III Donald-LDE008" <[email-masked]>
Date: Wed, 9 Jan 2008 23:46:05 -0500

Move milestones to March 2008 for Problem
      Statement and Architecture document.

Thanks,
Donald & Erik