Subject: [rbridge] Retiring

From: Silvano Gai <[email-masked]>
Date: Tue, 17 May 2011 15:04:33 -0700

Friends,

I am retiring from Cisco at the end of this week.
I want to thank all the inspiring people I have worked with during my
fourteen years in the US.
Cisco is a great company to work for and it will remain in my heart forever.

I wish you all a bright future.

We can keep in touch using linkedin.
> http://www.linkedin.com/pub/silvano-gai/1/63b/152
  
All the best
>  -- Silvano

_______________________________________________
rbridge mailing list
[email-masked]
http://mailman.postel.org/mailman/listinfo/rbridge

---

From: Donald Eastlake <[email-masked]>
Date: Tue, 17 May 2011 18:53:17 -0400

Hi Silvano,

Good luck, and thanks for your contributions to TRILL.

Donald
=============================
 Donald E. Eastlake 3rd   +1-508-333-2270 (cell)
 155 Beaver Street
 Milford, MA 01757 USA
 [email-masked]

---

From: Silvano Gai <[email-masked]>
Date: Tue, 17 May 2011 17:26:50 -0700

Thank You

-- Silvano