Subject: [trill] FW: I-D Action: draft-chunduri-karp-is-is-gap-analysis-02.txt

From: Donald Eastlake <[email-masked]>
Date: Sat, 6 Oct 2012 22:21:28 -0400

Since TRILL uses IS-IS, this may be of interest.

Thanks,
Donald
=============================
 Donald E. Eastlake 3rd   +1-508-333-2270 (cell)
 155 Beaver Street, Milford, MA 01757 USA
 [email-masked]

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
> On Behalf Of [email-masked]
> Sent: 05 October 2012 19:02
> To: [email-masked]
> Subject: I-D Action: draft-chunduri-karp-is-is-gap-analysis-02.txt
>
>
> A New Internet-Draft is available from the on-line Internet-Drafts
directories.
>
>
>       Title           : KARP IS-IS security gap analysis
>       Author(s)       : Uma Chunduri
>                           Albert Tian
>                           Wenhu Lu
>       Filename        : draft-chunduri-karp-is-is-gap-analysis-02.txt
>       Pages           : 12
>       Date            : 2012-10-05
>
> Abstract:
>    This document analyzes the threats applicable for Intermediate system
>    to Intermediate system (IS-IS) routing protocol and security gaps
>    according to the KARP Design Guide.  This document also provides
>    specific requirements to address the gaps with both manual and auto
>    key management protocols.
>
>
> The IETF datatracker status page for this draft is:
> https://datatracker.ietf.org/doc/draft-chunduri-karp-is-is-gap-analysis
>
> There's also a htmlized version available at:
> http://tools.ietf.org/html/draft-chunduri-karp-is-is-gap-analysis-02
>
> A diff from the previous version is available at:
> http://www.ietf.org/rfcdiff?url2=draft-chunduri-karp-is-is-gap-analysis-02
>
>
> Internet-Drafts are also available by anonymous FTP at:
> ftp://ftp.ietf.org/internet-drafts/

---

From: gayle noble <[email-masked]>
Date: Sun, 07 Oct 2012 08:40:48 -0700

Thank you
gayle