Subject: [trill] Should we adopt draft-salam-trill-oam-framework-03 as a WG document?

From: Erik Nordmark <[email-masked]>
Date: Fri, 26 Oct 2012 02:53:50 -0700

Tissa presented an overview of what is in this document as part of his 
OAM presentation in Vancouver, and the document has been revised taking 
into account comments.

Please indicate whether or not you think this is reasonable as a WG 
document in the next week or so.

Thanks,
    Erik and Donald

---

From: Sam Aldrin <[email-masked]>
Date: Fri, 26 Oct 2012 03:02:29 -0700

Support (as a co-author)

-sam

Sent from my iPad

On Oct 26, 2012, at 2:53 AM, Erik Nordmark <[email-masked]> wrote:

> 
> Tissa presented an overview of what is in this document as part of his OAM presentation in Vancouver, and the document has been revised taking into account comments.
> 
> Please indicate whether or not you think this is reasonable as a WG document in the next week or so.
> 
> Thanks,
>   Erik and Donald
> _______________________________________________
> trill mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/trill

---

From: Jon Hudson <[email-masked]>
Date: Fri, 26 Oct 2012 04:08:57 -0700

Support!

---

From: gayle noble <[email-masked]>
Date: Fri, 26 Oct 2012 07:20:08 -0700

support

---

From: Mingui Zhang <[email-masked]>
Date: Sat, 27 Oct 2012 00:32:48 +0000

Support.

--
Mingui

>-----Original Message-----
>From: [email-masked] [mailto:[email-masked]] On Behalf Of Erik
>Nordmark
>Sent: Friday, October 26, 2012 5:54 PM
>To: [email-masked]
>Subject: [trill] Should we adopt draft-salam-trill-oam-framework-03 as a WG
>document?
>
>

---

From: "Rohit Watve (rwatve)" <[email-masked]>
Date: Sat, 27 Oct 2012 01:00:38 +0000

Support.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Erik Nordmark
Sent: Friday, October 26, 2012 2:54 AM
To: [email-masked]
Subject: [trill] Should we adopt draft-salam-trill-oam-framework-03 as a WG document?

Thanks,
    Erik and Donald

---

From: [email-masked]
Date: Sat, 27 Oct 2012 15:03:30 +0800

support

Erik Nordmark <[email-masked]> 
发件人:  [email-masked]
2012-10-26 17:53

收件人
"[email-masked]" <[email-masked]>
抄送

主题
[trill] Should we adopt draft-salam-trill-oam-framework-03 as a WG 
document?

Thanks,
    Erik and Donald

---

From: "Naveen Nimmu" <[email-masked]>
Date: Sat, 27 Oct 2012 11:31:39 +0000

support

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Jon Hudson
Sent: Friday, October 26, 2012 4:39 PM
To: Sam Aldrin
Cc: Erik Nordmark; [email-masked]
Subject: Re: [trill] Should we adopt draft-salam-trill-oam-framework-03 as a WG document?

Support!

---

From: "Ali Sajassi (sajassi)" <[email-masked]>
Date: Sat, 27 Oct 2012 19:07:12 +0000

Support.

-Ali

---

From: "Ramkumar Parameswaran (ramkumar)" <[email-masked]>
Date: Sat, 27 Oct 2012 22:38:33 +0000

Support

---

From: "Varun Shah (varshah)" <[email-masked]>
Date: Mon, 29 Oct 2012 03:37:23 +0000

I support making it a WG document.

Thanks,
-Varun