Subject: [trill] WG Last Call: draft-ietf-trill-active-active-connection-prob

From: Donald Eastlake <[email-masked]>
Date: Sat, 5 Apr 2014 11:25:26 -0400

This begins a TRILL WG Last Call on
draft-ietf-trill-active-active-connection-prob running through April
20th.

Thanks,
Donald
=============================
 Donald E. Eastlake 3rd   +1-508-333-2270 (cell)
 155 Beaver Street, Milford, MA 01757 USA
 [email-masked]

---

From: Mingui Zhang <[email-masked]>
Date: Wed, 23 Apr 2014 06:29:36 +0000

I have read the 01 version. I believe the problems, requirements and design goals developed in this document reflect the consensus of the WG quite well.

Hence, I support its WG LC.

Thanks,
Mingui

>-----Original Message-----
>From: trill [mailto:[email-masked]] On Behalf Of Donald Eastlake
>Sent: Saturday, April 05, 2014 11:25 PM
>To: [email-masked]
>Subject: [trill] WG Last Call: draft-ietf-trill-active-active-connection-prob
>
>_______________________________________________
>trill mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/trill

---

From: Sujay Gupta <[email-masked]>
Date: Wed, 23 Apr 2014 12:48:25 +0530

Support this as a WG document.

Regds,
-Sujay

---

From: [email-masked]
Date: Wed, 23 Apr 2014 15:44:28 +0800

Support its WG LC.

Thanks,
Hongjun Zhai
---------------------------------------------
Add: No.68 Zijinghua Road, Yuhuatai District,
Nanjing City, R.P. China, 210012

Tel: +86 025 52877345
Email: [email-masked]
---------------------------------------------

Sujay Gupta <[email-masked]> 
发件人:  "trill" <[email-masked]>
2014-04-23 15:18

收件人
[email-masked]
抄送

主题
Re: [trill] WG Last Call: draft-ietf-trill-active-active-connection-prob

Regds,
-Sujay

On 23-04-2014 11:59, Mingui Zhang wrote:
> I have read the 01 version. I believe the problems, requirements and 
design goals developed in this document reflect the consensus of the WG 
quite well.
>> Subject: [trill] WG Last Call: 
draft-ietf-trill-active-active-connection-prob

---

From: Haoweiguo <[email-masked]>
Date: Thu, 24 Apr 2014 00:17:09 +0000

As a co-author,i  support its WG LC.

Thanks

weiguo

________________________________
发件人: [email-masked] [[email-masked]]
发送时间: 2014年4月23日 15:44
收件人: [email-masked]; trill
主题: Re: [trill] WG Last Call: draft-ietf-trill-active-active-connection-prob

Support its WG LC.

Thanks,
Hongjun Zhai

Tel: +86 025 52877345

2014-04-23 15:18

收件人
        [email-masked]
抄送

主题

Regds,
-Sujay

---

From: Linda Dunbar <[email-masked]>
Date: Thu, 24 Apr 2014 14:25:48 +0000

Support,

Linda

>> To: [email-masked]<mailto:[email-masked]>
>> [email-masked]<mailto:[email-masked]>
>>
>> [email-masked]<mailto:[email-masked]>
> [email-masked]<mailto:[email-masked]>

_______________________________________________
trill mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/trill