Subject: Re: [trill] WG LC for draft-ietf-trill-arp-optimzation (2/8 to 2/22/2016)

From: "honjun.zhai" <[email-masked]>
Date: Sat, 20 Feb 2016 08:44:07 +0800

Support for this draft.

Thanks,
Hongjun Zhai

-------- 原始邮件 --------
主题：[trill] WG LC for draft-ietf-trill-arp-optimzation (2/8 to 2/22/2016)
发件人：Susan Hares
收件人：[email-masked]
抄送：'Donald Eastlake' ,[email-masked],'Jon Hudson' ,[email-masked],''Alia Atlas''

This begins a 2 week WG LC for draft-ietf-trill-optimization (2/8 to 2/22/2016).   The authors (Yizhou, Donald, Linda, Radia and Igor) should indicate whether they know of any IPR related to this draft.

The WG group should consider:

1)      Is draft-ietf-trill-arp-optimization technically sound?  Are there any flaws?

2)      Does draft-ietf-trill-arp-optimization have a key part in the directory services for TRILL?

3)      Will TRILL ARP optimization be deployed in customer situations you are familiar with?

Sue Hares

PS -  It is Chinese New Year celebration this week so a few members of our TRILL WG may begin to respond to this after the New Year celebration.

---

From: "Susan Hares" <[email-masked]>
Date: Mon, 22 Feb 2016 14:15:50 -0500

Trill: 

draft-ietf-trill-arp-optimization has passed  WG LC.  This draft will be
forwarded to the IESG. 

Sue