Subject: Re: [trill] Ben Campbell's No Objection on draft-ietf-trill-irb-13: (with COMMENT)

From: Donald Eastlake <[email-masked]>
Date: Tue, 5 Jul 2016 09:33:27 -0400

Hi Ben,

A -14 has been uploaded which is intended to resolve your comments.

Thanks,
Donald
===============================
 Donald E. Eastlake 3rd   +1-508-333-2270 (cell)
 155 Beaver Street, Milford, MA 01757 USA
 [email-masked]

On Wed, Jun 29, 2016 at 2:33 PM, Donald Eastlake <[email-masked]> wrote:
> Hi Ben,
>
> Thanks for the comments. See below.
>
> On Tue, Jun 28, 2016 at 9:39 PM, Ben Campbell <[email-masked]> wrote:
>> Ben Campbell has entered the following ballot position for
>> draft-ietf-trill-irb-13: No Objection
>>
>> ...
>>
>> ----------------------------------------------------------------------
>> COMMENT:
>> ----------------------------------------------------------------------
>>
>> Just a couple of nits:
>>
>> - Please expand TRILL in the abstract.
>
> OK.
>
>> - Figure 1: I see what ToR means, but what about AGG and COR? (I can
>> guess, but a definition would be helpful.)
>
> OK.
>
> Thanks,
> Donald (document Shepherd)
> ===============================
>  Donald E. Eastlake 3rd   +1-508-333-2270 (cell)
>  155 Beaver Street, Milford, MA 01757 USA
>  [email-masked]

---

From: "Ben Campbell" <[email-masked]>
Date: Tue, 05 Jul 2016 09:43:19 -0500

It does, thanks!

Ben.