Subject: Re: [trill] Working group LC on draft-ietf-trill-multi-topology-04 (9/27-10/11) - Consensus has been reached

From: "Susan Hares" <[email-masked]>
Date: Mon, 22 Jan 2018 13:23:27 -0500

It appears our absent minded chair did not close the
draft-ietf-trill-multi-topology-04.txt WG LC that occurred from 9/27 to
11/11/2017. 

The working group has reached consensus on this draft.  The chair also
forgot to call for IPR on this draft. 

Donald, Minqui, and Ayan - will you respond this message with your IPR
Statement. 

I will forward the draft to the AD once I have received your IPR statements.

Cheerily, Sue Hares

---

From: "Zhangmingui (Martin)" <[email-masked]>
Date: Tue, 23 Jan 2018 03:44:48 +0000

I am not aware of any IPR relevant to this document.

Thanks
Mingui

From: Susan Hares [mailto:[email-masked]]
Sent: Tuesday, January 23, 2018 2:23 AM
To: [email-masked]
Cc: [email-masked]; 'Donald Eastlake'; Zhangmingui (Martin); [email-masked]; 'Alia Atlas'
Subject: RE: [trill] Working group LC on draft-ietf-trill-multi-topology-04 (9/27-10/11) - Consensus has been reached

It appears our absent minded chair did not close the draft-ietf-trill-multi-topology-04.txt WG LC that occurred from 9/27 to 11/11/2017.

The working group has reached consensus on this draft.  The chair also  forgot to call for IPR on this draft.
Donald, Minqui, and Ayan - will you respond this message with your IPR Statement.

Cheerily, Sue Hares

---

From: Donald Eastlake <[email-masked]>
Date: Mon, 22 Jan 2018 22:50:17 -0500

I am not aware of any IPR relevant to this draft.

Thanks,
Donald
===============================
 Donald E. Eastlake 3rd   +1-508-333-2270 (cell)
 155 Beaver Street, Milford, MA 01757 USA
 [email-masked]

On Mon, Jan 22, 2018 at 10:44 PM, Zhangmingui (Martin)
<[email-masked]> wrote:
> Subject: RE: [trill] Working group LC on draft-ietf-trill-multi-topology-04
> (9/27-10/11) - Consensus has been reached
>
>
>
> Donald, Minqui, and Ayan – will you respond this message with your IPR
> Statement.
>
>
>