Subject: [tsv-area] minutes online, please check

From: Lars Eggert <[email-masked]>
Date: Tue, 16 Dec 2008 15:54:52 +0200

Hi,

I've uploaded DRAFT minutes to http://www.ietf.org/proceedings/08nov/minutes/tsvarea.txt

THANK YOU Gorry, for taking minutes!

Please check for accuracy, esp. if you spoke at a microphone.

Lars

---

From: Steven Blake <[email-masked]>
Date: Wed, 17 Dec 2008 11:43:33 -0500

> * Use of the IPv6 Flow Label as a Transport Layer Nonce (Steven
> Blake)
>
> Presentation was first made in 6man.
>
> Bob Briscoe: That is nice. I'd like to state it can also be used
> in ESP and hidden from the network.
>
> Iljitsch van Beijnum: Is this a system-wide change?
>
> Steven Blake: System-wide.
>
> Iljitsch van Beijnum: I Have another use of flow-label. Please do
> not enable this for all applications. Do not do for stuff that
> does not need it.
>
> Eric Rescorla: There is support in the API. Do both ends have to
> remember the flow-id for two MSL.

I believe that this comment was from Erik Nordmark.

Regards,

/////////////////////////////////////////////
Steven Blake       [email-masked]
Extreme Networks              +1 919-884-3211

---

From: Joe Touch <[email-masked]>
Date: Wed, 17 Dec 2008 12:13:07 -0800

They look good to me (thanks Gorry!)
Joe

Lars Eggert wrote:
> Hi,
> 
> I've uploaded DRAFT minutes to
> http://www.ietf.org/proceedings/08nov/minutes/tsvarea.txt
>