Subject: Re: [Tsv-art] Doodle poll for IETF 97 TSV Chairs/TSV-ART dinner

From: Spencer Dawkins at IETF <[email-masked]>
Date: Sun, 13 Nov 2016 15:30:48 +0900

Dear Chairs,

Mirja and I are looking for a dinner location, and would love to have an
exact headcount. I have 16 confirmed, and no dietary restrictions as
comments, in the Doodle poll at http://doodle.com/poll/zctvaz8yg8gx3rcy.

If you plan to attend and haven't RSVPed yet, but can RSVP and let us know
about dietary restrictions by 9 PM tonight, that would be lovely.

Spencer

Spencer

---

From: Mirja Kühlewind <[email-masked]>
Date: Mon, 14 Nov 2016 14:00:34 +0900

Hi all,

good news: we finally found a restaurant. Its called Lisian Chinese Kitchen & Bar but we don’t have an address. It’s 10 minutes walking, see link below:

https://www.google.co.kr/maps/dir/Conrad+Seoul,+10+Gukjegeumyung-ro,+Yeoeuido-dong,+Yeongdeungpo-gu,+Seoul/37.5252773,126.9187439/@37.525903,126.9196812,16z/data=!4m10!4m9!1m5!1m1!1s0x357c9f3bedaef86d:0x870e91c402860ad2!2m2!1d126.9266296!2d37.525439!1m0!3e3!5i3

The reservation is for 7:30pm. If you want to be on the safe side and walk there together with us, we can meet in the lobby at 7:15pm.

See you later!
Mirja & Spencer

> Am 13.11.2016 um 15:30 schrieb Spencer Dawkins at IETF <[email-masked]>:
> 
> Dear Chairs,
> 
> Mirja and I are looking for a dinner location, and would love to have an exact headcount. I have 16 confirmed, and no dietary restrictions as comments, in the Doodle poll at http://doodle.com/poll/zctvaz8yg8gx3rcy. 
> 
> If you plan to attend and haven't RSVPed yet, but can RSVP and let us know about dietary restrictions by 9 PM tonight, that would be lovely.
> 
> Spencer
> 
> Spencer

---

From: Simon Perreault <[email-masked]>
Date: Mon, 14 Nov 2016 14:02:45 +0900

Le 2016-11-14 à 14:00, Mirja Kühlewind a écrit :
> The reservation is for 7:30pm.

I assume it's today?

-- 
Simon Perreault
Director of Engineering, Platform | Jive Communications, Inc.
https://jive.com | +1 418 478 0989 ext. 1241 | [email-masked]

---

From: Mirja Kühlewind <[email-masked]>
Date: Mon, 14 Nov 2016 14:09:30 +0900

Yes, I thought that was already written down in the doodle.

Mirja

> Am 14.11.2016 um 14:02 schrieb Simon Perreault <[email-masked]>:
>