Subject: [Tsvwg] Papers And Research Work On SCTP?

From: "Ismat Halabi (ERA)" <[email-masked]>
Date: Thu, 1 Mar 2001 16:51:01 +0100

> Folks,
> 
> I am doing a master's thesis on SCTP and cannot find papers on SCTP. So far, I have only found one paper written by Andreas Jungmaier, University of Essen, Germany.
> 
> Do you know, by any chance, about any other papers/research works that have been/are being done?
> 
> Thank you.
> 
> Ismat Halabi> >  <<Ismat Halabi (ERA).vcf>>

---

From: Michael Tüxen <[email-masked]>
Date: Thu, 01 Mar 2001 19:35:28 +0100

Dear all,

please note that three papers can be accessed at
http://www.sctp.de
two of them in English, one in German.

I'm also in research papers about SCTP.

Best regards

Michael

"Ismat Halabi (ERA)" wrote:
>   ------------------------------------------------------------------------
>                              Name: Ismat Halabi (ERA).vcf
>    Ismat Halabi (ERA).vcf    Type: VCard (text/x-vcard)
>                          Encoding: quoted-printable

_______________________________________________
tsvwg mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/tsvwg