Subject: [Tsvwg] disabling retransmit in self-encapsulated TCP

From: "James P. Salsman" <[email-masked]>
Date: Fri, 18 May 2001 06:18:54 -0700 (PDT)

Other than recompiling protocol stack driver code, what are the 
ways to make a given TCP stream encapsulated within another think
that the channel is robust enough to minimize the effects of 
retransmits on both channels?

I haven't been able to find a consolidated list on this topic for 
the various vendors.

What I really hope is that there is already a standard option for 

_______________________________________________
tsvwg mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/tsvwg

---

From: Jacob Heitz <[email-masked]>
Date: Fri, 18 May 2001 07:43:47 -0700

Configure one of the streams with a really BIG minimum RTO.