Subject: [Tsvwg] The site is up :)

From: "Randall R. Stewart" <[email-masked]>
Date: Mon, 14 May 2001 20:13:49 -0500

Hi all:

Ok, the sctp web sites are finally back online!!

And the good news is that the site is now
a bit faster on the upload :)

We should be able to give a lot better servers now ..

Also you will find the latest release 4.0.4 with
all the bake-off fixes.. it has fixes on top
of 4.0.3 that allow link-local addresses in v6
(yes Kacheong, it uses the site/link local rules
 I put in the bis .. soon to be moved to another
 document).

Enjoy

R
-- 
Randall R. Stewart
[email-masked] or [email-masked]
815-342-5222 (cell) 815-477-2127 (work)

_______________________________________________
tsvwg mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/tsvwg

---

From: Lloyd Wood <[email-masked]>
Date: Tue, 15 May 2001 13:36:56 +0100 (BST)

> Ok, the sctp web sites are finally back online!!

HTTP over SCTP? when did that happen?

L.

I see a Great Need.

<[email-masked]>PGP<http://www.ee.surrey.ac.uk/Personal/L.Wood/>