Subject: [Tsvwg] IPv6 Scoped Address Architecture

From: [email-masked]
Date: Mon, 1 Jul 2002 09:59:12 -0400

Hi  All,

In <draft-stewart-tsvwg-sctpipv6-01.txt>, it refers to "IPv6 Scoped Address
Architecture" which was mraked as work in proress. Is it complete and
available now? If it is availabe, where can I find a copy of it? If it is
not availabe, when will it be availabe?

Thanks in advance.

Simon

_______________________________________________
tsvwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/tsvwg

---

From: Randall Stewart <[email-masked]>
Date: Mon, 01 Jul 2002 14:45:23 -0500

Simon:

Using the ietf.org search for drafts page I find:

http://search.ietf.org/internet-drafts/draft-ietf-ipngwg-scoping-arch-04.txt

R

-- 
Randall R. Stewart
[email-masked] 815-342-5222 (cell phone)