Subject: [Tsvwg] (no subject)

From: "Vijay Kumar Choudhary" <[email-masked]>
Date: Mon, 22 Jul 2002 09:00:25 +0530 (India Standard Time)

Hi All,
    What is Reliable Server Pooling(RSerPool)?? How this will be used in
SCTP??

Regards,
Vijay

_______________________________________________
tsvwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/tsvwg

---

From: Qiaobing Xie <[email-masked]>
Date: Mon, 22 Jul 2002 11:59:17 -0500

Hi, Vijay,

RSERPOOL is a separate protocol and is not used in SCTP. You can find RSERPOOL
information at <http://www.ietf.org/html.charters/rserpool-charter.html> and its
mailing list is <[email-masked]>

-Qiaobing