Subject: RE: [Tsvwg] SCTP Issues and the TSVWG

From: "Ong, Lyndon" <[email-masked]>
Date: Tue, 6 Aug 2002 13:16:22 -0700

Randy,

Will this be archived?  Hopefully so.

Cheers,

Lyndon

-----Original Message-----
From: Randall Stewart [mailto:[email-masked]]
Sent: Friday, August 02, 2002 4:12 PM
To: TSV WG list
Cc: Scott Bradner; Allison Mankin
Subject: [Tsvwg] SCTP Issues and the TSVWG

Hi all:

At the request of Scott Bradner I have setup
a mailing list for SCTP type questions.

You can subscribe by sending to

[email-masked]

with the text

subscribe sctp-impl yourname@yourdomain

Scott would like to move all of the SCTP traffic from
the tsvwg mailing list to the new list. If you have
any problems subscribing or posting let me know..

Oh, one little thing... 

When you post you must send your mail to:

[email-masked]

Otherwise your mail will bounce and tell you that it
must be sent to the above :-0 I guess it is the way
we at cisco alert internal employees to the fact that
the mail is going outside :>>

Best wishes and
happy SCTP'ing

R

-- 
Randall R. Stewart
[email-masked] 815-342-5222 (cell phone)

_______________________________________________
tsvwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/tsvwg

_______________________________________________
tsvwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/tsvwg

---

From: Randall Stewart <[email-masked]>
Date: Tue, 06 Aug 2002 15:40:15 -0500

Lyndon:

As I said on the sctp-impl list when asked the question..

I did not know so I dug in to what our ITS at cisco does..

After a few phone calls and a ITS trouble ticket.. the
list will be archived starting at 6pm today (PDT) at least
according to my ticket.

I presume when they complete the setup of the archive
they will send me instructions on how to access them.

I will post these to the list (and I can cross post them to
the tsvwg)... and I will also modify the welcome message
to include this.

R