Subject: [Tsvwg] New TSVWG topic - the SCTP MIB

From: Allison Mankin <[email-masked]>
Date: Sat, 24 Aug 2002 00:09:14 -0400

Folks, 

The SCTP MIB is nearing closure - it was developed
in the SIGTRAN WG, and has had a significant amount of
review.  Shawn Routhier, who has just posted comments,
and Bert Wijnen, one of the OPS ADs, have been working
closely on it.  Scott and I asked to have the discussion
here to make sure that a general SCTP transport review
of the MIB was done.  We need at least a couple of
discussants here.  

Allison

P.S. again:  draft-ietf-sigtran-sctp-mib-07.txt
_______________________________________________
tsvwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/tsvwg

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Sun, 25 Aug 2002 12:48:25 +0200

Thanks Allison. I think that we should make a statement
on the sigtran list too (maybe you already did so, I am
not subscribed) that this doc is now being firther 
discussed here?

Thanks,
Bert 

> -----Original Message-----
> From: Allison Mankin [mailto:[email-masked]]
> Sent: zaterdag 24 augustus 2002 6:09
> To: [email-masked]
> Cc: [email-masked]; [email-masked]; [email-masked]
> Subject: New TSVWG topic - the SCTP MIB
> 
> 
> 
> Folks, 
>

---

From: "Ong, Lyndon" <[email-masked]>
Date: Tue, 27 Aug 2002 15:54:34 -0700

Hi Bert,

I will pass the word on to the sigtran list.

Cheers,

Lyndon

-----Original Message-----
From: Wijnen, Bert (Bert) [mailto:[email-masked]]
Sent: Sunday, August 25, 2002 3:48 AM
To: Allison Mankin; [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [Tsvwg] RE: New TSVWG topic - the SCTP MIB

Thanks,
Bert