Subject: [Tsvwg] RFC status in popular OSes

From: [email-masked]
Date: Mon, 24 Mar 2003 18:22:33 -0600

Hi,

Does anybody know which all TCP related RFCs are implemented in Windows 98/2000/XP. The same for Solaris, and HP?

--Yogesh 
_______________________________________________
tsvwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/tsvwg

---

From: "Raghurama 'REDDY'" <[email-masked]>
Date: Tue, 25 Mar 2003 6:02:59 -0500

Yougesh,

This document may be helpful (starting on page 4) for Windows OS:

	http://rdweb.cns.vt.edu/public/notes/tcpip2000.pdf

This link was found in:

	http://rdweb.cns.vt.edu/public/notes/win2k-tcpip.htm

which also has a link to an MS website.

Hope this helps!

--rr

From:	SMTP%"[email-masked]" 24-MAR-2003 19:23:43.96
To:	[email-masked]
CC:	
Subj:	[Tsvwg] RFC status in popular OSes

Hi,

Does anybody know which all TCP related RFCs are implemented in Windows
98/2000/XP. The same for Solaris, and HP?

--Yogesh