Subject: [Tsvwg] SIP client over SCTP

From: [email-masked]
Date: Wed, 02 Jul 2003 08:50:42 +0200

Hi,

I'm developping the first SIP over SCTP User Agent in Linux.
For this I use the SIP UA KPhone, and I'm modifying it.

A first version of SIP SCTP client ( KPhone SCTP) is ready !!!

If you are interested, I update my home page 

( http://utenti.lycos.it/ssal/ )

with all the necessary information in order to setup 
the enviroment and test the UA. 
In this page you'll find also the mail address where 
it is possible demand the source code !

Best regards
sal

_______________________________________________
tsvwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/tsvwg

---

From: "Randall R. Stewart (home)" <[email-masked]>
Date: Thu, 03 Jul 2003 07:52:13 -0500

Sal:

I saw no way to download this code or get a copy.. and I seemed
to get a LOT of adds and such when I hit this site :-<

Is there any place we can get the code at to play with ??

R

---

From: "Randall R. Stewart (home)" <[email-masked]>
Date: Thu, 03 Jul 2003 07:52:29 -0500

Sal:

R