Subject: [Tsvwg] agenda

From: "Peterson, Jon" <[email-masked]>
Date: Mon, 8 Nov 2004 10:40:35 -0500

The following is the agenda we're pursuing for Wednesday. As always, Allison
and I apologize that this is so tardy.

Jon Peterson
NeuStar, Inc.

-----

Transport Area WG (tsvwg)

Wednesday, November 10 at 1530-1730
===============================

CHAIRS:	Allison Mankin <[email-masked]> 
	      Jon Peterson <[email-masked]>

1530 Agenda bashing/Notetaker/Intro (chairs)

1540 RSVP Bandwidth reduction (Polk)
http://www.ietf.org/internet-drafts/draft-polk-tsvwg-rsvp-bw-reduction-00.tx
t

1555 Wide-Area Network (Baker)
http://www.ietf.org/internet-drafts/draft-baker-tsvwg-vpn-signaled-preemptio
n-01.txt

1605 Diffserv Basic Classes (Chan)
http://www.ietf.org/internet-drafts/draft-baker-diffserv-basic-classes-04.tx
t

1620 Quickstart (Jain/Floyd/Allman)
http://www.ietf.org/internet-drafts/draft-amit-quick-start-03.txt

1635 RSVP Aggregation (Davie)
http://ietfreport.isoc.org/ids/draft-lefaucheur-rsvp-dste-00.txt

1650 XCP (Falk)
http://www.ietf.org/internet-drafts/draft-falk-xcp-spec-00.txt

1705 SCTP NAT Traversal (Xie/Stewart/Holdrege)
http://www.ietf.org/internet-drafts/draft-xie-tsvwg-sctp-nat-00.txt

1720 RSVP for MPLS-TE (Davie)
http://www.ietf.org/internet-drafts/draft-lefaucheur-rsvp-dste-01.txt

_______________________________________________
tsvwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/tsvwg

---

From: Kwok Ho Chan <[email-masked]>
Date: Mon, 08 Nov 2004 14:51:11 -0500

Jon:
Are the draft reference for the agenda items below correct?  They are 
different versions
of the same draft.

><http://ietfreport.isoc.org/ids/draft-lefaucheur-rsvp-dste-00.txt>http://ietfreport.isoc.org/ids/draft-lefaucheur-rsvp-dste-00.txt 
>
>
><http://www.ietf.org/internet-drafts/draft-lefaucheur-rsvp-dste-01.txt>http://www.ietf.org/internet-drafts/draft-lefaucheur-rsvp-dste-01.txt 
>

Thanks!
-- Kwok --

At 10:40 AM 11/8/2004, Peterson, Jon wrote:

><http://www.ietf.org/internet-drafts/draft-polk-tsvwg-rsvp-bw-reduction-00.tx>http://www.ietf.org/internet-drafts/draft-polk-tsvwg-rsvp-bw-reduction-00.tx 
>
>t
>
><http://www.ietf.org/internet-drafts/draft-baker-tsvwg-vpn-signaled-preemptio>http://www.ietf.org/internet-drafts/draft-baker-tsvwg-vpn-signaled-preemptio 
>
>n-01.txt
>
><http://www.ietf.org/internet-drafts/draft-baker-diffserv-basic-classes-04.tx>http://www.ietf.org/internet-drafts/draft-baker-diffserv-basic-classes-04.tx 
>
>t
>
><http://www.ietf.org/internet-drafts/draft-amit-quick-start-03.txt>http://www.ietf.org/internet-drafts/draft-amit-quick-start-03.txt 
>
>
><http://ietfreport.isoc.org/ids/draft-lefaucheur-rsvp-dste-00.txt>http://ietfreport.isoc.org/ids/draft-lefaucheur-rsvp-dste-00.txt 
>
>
>1650 XCP (Falk)
><http://www.ietf.org/internet-drafts/draft-falk-xcp-spec-00.txt>http://www.ietf.org/internet-drafts/draft-falk-xcp-spec-00.txt 
>
>
><http://www.ietf.org/internet-drafts/draft-xie-tsvwg-sctp-nat-00.txt>http://www.ietf.org/internet-drafts/draft-xie-tsvwg-sctp-nat-00.txt 
>
>
><http://www.ietf.org/internet-drafts/draft-lefaucheur-rsvp-dste-01.txt>http://www.ietf.org/internet-drafts/draft-lefaucheur-rsvp-dste-01.txt 
>
>
><https://www1.ietf.org/mailman/listinfo/tsvwg>https://www1.ietf.org/mailman/listinfo/tsvwg 
>