Subject: [Tsvwg] Two addresses

From: giuseppe <[email-masked]>
Date: Wed, 22 Dec 2004 09:42:11 +0900

But, is it a realistic scenario thinking that in WLAN we can use two 
addresses at the same time? Even if we could use SCTP with ADD-IP extensions
to use two IP add. from two subnet, how a nowday WLAN could furnish 
them? I read that standards do not permit to use two or more access 
point at the same time.
ANy reply appre

-- 
----------------------
----------------------
Giuseppe De Marco, Ph.D.

Dipartimento di Ingegneria 
dell'Informazione e Ingegneria Elettrica
DIIIE, University of Salerno
via ponte don Melillo 1, Fisciano, Salerno
tel: +39 089 964012
email: [email-masked]

Department of Information and 
Communication Engineering 
Faculty of Information Engineering 
Fukuoka Institute of Technology (FIT)
3-30-1 Wajiro-Higashi, Higashi-ku, Fukuoka 811-0295 
Japan
email: [email-masked]
--------------------

_______________________________________________
tsvwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/tsvwg

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Tue, 21 Dec 2004 20:44:27 -0700

giuseppe,

The second access could be other than WLAN, couldn't it?

--brian

-- 
Brian F. G. Bidulock    ¦ The reasonable man adapts himself to the ¦
[email-masked]    ¦ world; the unreasonable one persists in  ¦
http://www.openss7.org/ ¦ trying  to adapt the  world  to himself. ¦
                        ¦ Therefore  all  progress  depends on the ¦
                        ¦ unreasonable man. -- George Bernard Shaw ¦