Subject: [tsvwg] Start of short WGLC on draft-ietf-tsvwg-rsvp-pcn to conclude 21st March, 2014

From: Gorry Fairhurst <[email-masked]>
Date: Wed, 05 Mar 2014 18:32:47 +0000

TSVWG

This is the start of a short WGLC on "Generic Aggregated RSVP for IPv4
and IPv6 Reservations Over PCN Domains". This draft has completed one 
WGLC, and has been updated. This is now under a WGLC to agree the 
updated text.

http://tools.ietf.org/wg/tsvwg/draft-ietf-tsvwg-rsvp-pcn/

This WGLC will last until Friday, 21st March, 2014, which is 2 weeks
after the conclusion of this IETF.

A good note to the list is "I have read this version of the draft,
and I approve (or support) its progression to RFC". The chairs
request notes to the list showing support to get a sense of the WG.

Of course, you can ask for alternate text (where you supply the
actual replacement text, or convey the meaning sufficiently to the
authors) for anywhere in the document that you find unclear or troublesome.

James/Gorry/David
TSVWG chairs

---

From: "Francois Le Faucheur (flefauch)" <[email-masked]>
Date: Wed, 5 Mar 2014 18:42:26 +0000

Hi,
I have read this version of the draft, and I support its progression to RFC.
Francois

On 5 Mar 2014, at 18:32, Gorry Fairhurst <[email-masked]> wrote:

> and IPv6 Reservations Over PCN Domains". This draft has completed one WGLC, and has been updated. This is now under a WGLC to agree the updated text.
>