Subject: [tsvwg] support for adoption of draft-geib-

From: "MORTON, ALFRED C (AL)" <[email-masked]>
Date: Thu, 6 Mar 2014 18:04:35 -0500

TSVWG chairs,

It may not come as a surprise, but I support the adoption of 

draft-geib-tsvwg-diffserv-intercon

as a working group item. (I may not make the meeting Friday,
due to conflict with LMAP).

regards,
Al

---

From: "DOLLY, MARTIN C" <[email-masked]>
Date: Thu, 6 Mar 2014 23:05:46 +0000

+1 from Japan

-----Original Message-----
From: tsvwg [mailto:[email-masked]] On Behalf Of MORTON JR., AL
Sent: Thursday, March 06, 2014 6:05 PM
To: [email-masked]
Subject: [tsvwg] support for adoption of draft-geib-

*** Security Advisory: This Message Originated Outside of AT&T ***.
Reference http://cso.att.com/EmailSecurity/IDSP.html for more information.

TSVWG chairs,

regards,
Al