Subject: [tsvwg] The TSVWG WG has placed draft-bless-tsvwg-le-phb in state "Candidate for WG Adoption"

From: IETF Secretariat <[email-masked]>
Date: Mon, 08 Aug 2016 12:49:35 -0700

The TSVWG WG has placed draft-bless-tsvwg-le-phb in state 
Candidate for WG Adoption (entered by Gorry Fairhurst)

The document is available at
https://datatracker.ietf.org/doc/draft-bless-tsvwg-le-phb/

---

From: <[email-masked]>
Date: Mon, 22 Aug 2016 08:34:43 +0000

Dear Chairs,

I support adoption.

Regards, Ruediger

-----Ursprüngliche Nachricht-----
Von: tsvwg [mailto:[email-masked]] Im Auftrag von IETF Secretariat
Gesendet: Montag, 8. August 2016 21:50
An: [email-masked]; [email-masked]; [email-masked]
Betreff: [tsvwg] The TSVWG WG has placed draft-bless-tsvwg-le-phb in state "Candidate for WG Adoption"

The TSVWG WG has placed draft-bless-tsvwg-le-phb in state Candidate for WG Adoption (entered by Gorry Fairhurst)