Subject: [GNAP] GNAP agenda items

From: Yaron Sheffer <[email-masked]>
Date: Tue, 01 Mar 2022 22:26:20 +0200

Hi,

We will be meeting on March 25. Please send Leif and myself any requests for agenda items by March 8.

Thanks,

                Yaron

---

From: Justin Richer <[email-masked]>
Date: Fri, 4 Mar 2022 10:23:48 +0000

I would like about 20 min to discuss the protocol embedding idea that's come up recently.

-Justin 
________________________________________
From: TXAuth [[email-masked]] on behalf of Yaron Sheffer [[email-masked]]
Sent: Tuesday, March 1, 2022 3:26 PM
To: GNAP Mailing List
Subject: [GNAP] GNAP agenda items

Hi,

Thanks,
                Yaron

---

From: Denis <[email-masked]>
Date: Mon, 7 Mar 2022 17:21:46 +0100

Hi Yaron and Leif,

I would like about 25 minutes (not including questions/responses) to 
present the following topics :

  * AS-centric model and RS-centric model,
  * Interoperability,
  * Privacy, and
  * Security.

Denis