Subject: Re: [Unbearable] [TokenBinding/Internet-Drafts] HTTPSTB: Origin binding (#69)

From: =JeffH <[email-masked]>
Date: Thu, 15 Dec 2016 12:44:32 -0800

Closed #69.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/TokenBinding/Internet-Drafts/issues/69#event-895832656

---

From: =JeffH <[email-masked]>
Date: Thu, 15 Dec 2016 12:44:32 -0800

closing this issue given @Andrei-Popov 's comment above, two thumbs-up, and no dissension.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/TokenBinding/Internet-Drafts/issues/69#issuecomment-267438960