Subject: Re: [Unbearable] [TokenBinding/Internet-Drafts] TBPROTO: TLS extension is not generic because the requirement is not generic (#65)

From: =JeffH <[email-masked]>
Date: Thu, 15 Dec 2016 12:43:04 -0800

shall we close this issue?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/TokenBinding/Internet-Drafts/issues/65#issuecomment-267438600

---

From: Andrei-Popov <[email-masked]>
Date: Thu, 15 Dec 2016 12:46:24 -0800

Both #65 and #69 seem intractable to me.

From: =JeffH [mailto:[email-masked]]
Sent: Thursday, December 15, 2016 12:43 PM
To: TokenBinding/Internet-Drafts <[email-masked]>
Cc: Andrei Popov <[email-masked]>; Comment <[email-masked]>
Subject: Re: [TokenBinding/Internet-Drafts] TBPROTO: TLS extension is not generic because the requirement is not generic (#65)

—
You are receiving this because you commented.
Reply to this email directly, view it on GitHub<https://github.com/TokenBinding/Internet-Drafts/issues/65#issuecomment-267438600>, or mute the thread<https://github.com/notifications/unsubscribe-auth/AKho9XYbpZAQpTAuwxrbxBIkAGwgoHtlks5rIaZYgaJpZM4Jexf7>.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/TokenBinding/Internet-Drafts/issues/65#issuecomment-267439371

---

From: =JeffH <[email-masked]>
Date: Thu, 15 Dec 2016 12:53:21 -0800

Closed #65.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/TokenBinding/Internet-Drafts/issues/65#event-895843687