Subject: Re: [Unbearable] [TokenBinding/Internet-Drafts] TBPROTO: Not using uncompressed point from X9.62 (#62)

From: =JeffH <[email-masked]>
Date: Thu, 15 Dec 2016 12:42:21 -0800

Closed #62.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/TokenBinding/Internet-Drafts/issues/62#event-895829968

---

From: =JeffH <[email-masked]>
Date: Thu, 15 Dec 2016 12:42:21 -0800

Though, after further discussion and review by the WG of PR#82, we have decided to not do this. see thread on mailing list beginning here..

https://www.ietf.org/mail-archive/web/unbearable/current/msg01019.html

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/TokenBinding/Internet-Drafts/issues/62#issuecomment-267438444