Subject: [v4tov6transition] I-Ds in the pipeline

From: Tina TSOU <[email-masked]>
Date: Sat, 28 Aug 2010 14:57:56 +0800

Hi all,

There are I-Ds in the pipeline. They were discussed in 3 ad hoc meetings in Maastricht. The 3rd ad hoc meeting was the name of v4tov6transition Bar BoF. It was clear for the people who participated in, mainly the people from [email-masked]. Fred suggested making it more open. Here we go.

The summary below might not be precise, so please correct me if needed.

draft-lee-v4v6tran-problem-statemetn-00 (Interested people can contact the editor Yiu [email-masked] for your contribution)

draft-yang-v4v6tran-use-case (affiliation China Telecom, Interested people can contact the editors Guo-Liang [email-masked] and Can-can [email-masked] for your contribution)

draft-lee-v4v6tran-use-case-na-cable (affiliation Cable Labs, Rogers, Cable Labs, Cox, Interested people can contact the editors Yiu [email-masked] and Victor [email-masked] for your contribution)

draft-li-v4v6tran-use-case (affiliation China Mobile, Interested people can contact the editor Lian-Yuan [email-masked] ; Qiong-Fang [email-masked]; and Gang [email-masked] for your contribution)

draft-carpenter-v4v6tran-framework-00 (Interested people can contact the editor Brian [email-masked] for your contribution)

draft-yang-v4v6tran-migration-guide-for-scenario-1 (Interested people can contact the editors Guo-Liang [email-masked] and Can-can [email-masked] for your contribution)

draft-lee-v4v6tran-migration-guide-for-scenario-2 (Interested people can contact the editors Yiu [email-masked] and Victor [email-masked] for your contribution)

draft-jankiewicz-v4v6tran-annotated-bibliography (Interested people can contact the editor Ed [email-masked] for your contribution)

More is coming on the way......

B. R.
Tina
http://tinatsou.weebly.com/index.html

---

From: Fred Baker <[email-masked]>
Date: Sat, 28 Aug 2010 00:40:21 -0700

Thanks, Tina. Copying v6ops.

On Aug 27, 2010, at 11:57 PM, Tina TSOU wrote:

> draft-lee-v4v6tran-use-case-na-cable (affiliation Cable Labs, Rogers, Cable Labs, Cox, Interested people can contact the editors [email-masked] and Victor [email-masked] for your contribution)
>  
> _______________________________________________
> v4tov6transition mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v4tov6transition