Subject: [v4tov6transition] Fwd: Meeting scheduled: IPv4/IPv6 Transition Discussion

From: Fred Baker <[email-masked]>
Date: Mon, 23 Aug 2010 09:43:25 -0700

I offered to host a meeting for this group. I started to set up telepresence, but between the number of sites and the issues of access to the equipment, I have concluded that webex would make more sense. So that is what I have set up. As agreed on Doodle, this is:

     10:00-12:00 22 September China Standard Time
     19:00-21:00 21 September Pacific Daylight Time
     22:00-24:00 21 September Eastern Daylight Time
      4:00- 6:00 22 September Central European Summer Time
      5:00- 7:00 22 September in Helsinki, whatever that time is called

I presume that Tina is running the meeting.

Begin forwarded message:

> From: <[email-masked]>
> Date: August 23, 2010 9:27:05 AM PDT
> To: [email-masked]
> Subject: Meeting scheduled: IPv4/IPv6 Transition Discussion
> Reply-To: [email-masked]
> 
> You are the host for this online meeting.
> 
> Topic: IPv4/IPv6 Transition Discussion
> Date: Tuesday, September 21, 2010
> Time: 7:00 pm, Pacific Daylight Time (San Francisco, GMT-07:00)
> Meeting Number: 208 721 201
> Meeting Password: 3L5geCNo
> Host Key: 542532 (Use this to reclaim host privileges.)
> 
> -------------------------------------------------------
> To start the online meeting
> -------------------------------------------------------
> 1. Go to https://cisco.webex.com/ciscosales/j.php?ED=146918382
> 2. Log in to your account.
> 3. Click "Start Now".
> 4. Follow the instructions that appear on your screen.
> 
> ----------------------------------------------------------------
> ALERT:Toll-Free Dial Restrictions for (408) and (919) Area Codes
> ----------------------------------------------------------------
> 
> The affected toll free numbers are: (866) 432-9903 for the San Jose/Milpitas area and (866) 349-3520 for the RTP area.
> 
> Please dial the local access number for your area from the list below:
> -  San Jose/Milpitas (408) area:  525-6800
> -  RTP (919) area:  392-3330
> 
> ------------------------------------------------------- 
> To join the teleconference only 
> ------------------------------------------------------- 
> 1. Dial into Cisco WebEx (view all Global Access Numbers at 
> http://cisco.com/en/US/about/doing_business/conferencing/index.html 
> 2. Follow the prompts to enter the Meeting Number (listed above) or Access Code followed by the # sign. 
> 
> San Jose, CA: +1.408.525.6800  RTP: +1.919.392.3330 
> 
> US/Canada: +1.866.432.9903  United Kingdom: +44.20.8824.0117 
> 
> India: +91.80.4350.1111  Germany: +49.619.6773.9002 
> 
> Japan: +81.3.5763.9394  China: +86.10.8515.5666
> 
> -------------------------------------------------------
> For assistance
> -------------------------------------------------------
> 1. Go to https://cisco.webex.com/ciscosales/mc
> 2. On the left navigation bar, click "Support".
> To add this meeting to your calendar program (for example Microsoft Outlook), click this link:
> https://cisco.webex.com/ciscosales/j.php?ED=146918382&UID=484311977&ICS=MS&LD=1&RD=2&ST=1&SHA2=c6p//qOKC2JMExDh0ytf95jXLgH/qF-SIXSdZ9TiPSs=
> 
> To check whether you have the appropriate players installed for UCF (Universal Communications Format) rich media files, go to  https://cisco.webex.com/ciscosales/systemdiagnosis.php
> 
> http://www.webex.com
> We've got to start meeting like this(TM)
> 
> %ConfCallModerator%
> 
> -------------------------------------------------------
> To invite others to join
> -------------------------------------------------------
> 
> ....................Start copying here...................
> 
> Topic: IPv4/IPv6 Transition Discussion
> Date: Tuesday, September 21, 2010
> Time: 7:00 pm, Pacific Daylight Time (San Francisco, GMT-07:00)
> Meeting Number: 208 721 201
> Password: 3L5geCNo
> 
> -------------------------------------------------------
> To join the meeting online
> -------------------------------------------------------
> 1. Go to https://cisco.webex.com/ciscosales/j.php?ED=146918382&UID=0
> 2. Enter your name and email address.
> 3. Enter the meeting password: 3L5geCNo
> 4. Click "Join".
> 5. If the meeting includes a teleconference, follow the instructions that appear on your screen.
> 
> -------------------------------------------------------
> To join the teleconference only
> -------------------------------------------------------
> Provide your phone number when you join the meeting to receive a call back. Or, call the number below and enter the meeting number. 
> Call-in toll-free number (US/Canada): +1-866-432-9903
> Call-in toll number (US/Canada): +1-408-525-6800
> Toll-free dialing restrictions: http://www.webex.com/pdf/tollfree_restrictions.pdf
> Access code: 208 721 201
> 
> Sign up for a free trial of WebEx
> http://www.webex.com/go/mcemfreetrial
> 
> IMPORTANT NOTICE: This WebEx service includes a feature that allows audio and any documents and other materials exchanged or viewed during the session to be recorded. By joining this session, you automatically consent to such recordings. If you do not consent to the recording, do not join the session.
> ....................Stop copying here ...................

---

From: Tina TSOU <[email-masked]>
Date: Tue, 24 Aug 2010 10:21:54 +0800

Fred, it is very nice of you offering the webex. We will use the webex  
for this meeting.

If telepresence from different companies can interop with each other,  
it would be a more wonderful world. As far as I know, Cisco and Huawei  
telepresence can not interop with each other.

B. R.
Tina
http://tinatsou.weebly.com/index.html

On Aug 24, 2010, at 12:43 AM, Fred Baker wrote:

> I offered to host a meeting for this group. I started to set up  
> telepresence, but between the number of sites and the issues of  
> access to the equipment, I have concluded that webex would make more  
> sense. So that is what I have set up. As agreed on Doodle, this is:
>
> <IPv4:IPv6 Transition Discus.ics>
>
> Begin forwarded message:
>
>> The affected toll free numbers are: (866) 432-9903 for the San Jose/ 
>> Milpitas area and (866) 349-3520 for the RTP area.
>>
>> To check whether you have the appropriate players installed for UCF  
>> (Universal Communications Format) rich media files, go to  https://cisco.webex.com/ciscosales/systemdiagnosis.php
>>
>> http://www.webex.com
>> Provide your phone number when you join the meeting to receive a  
>> call back. Or, call the number below and enter the meeting number.
>> IMPORTANT NOTICE: This WebEx service includes a feature that allows  
>> audio and any documents and other materials exchanged or viewed  
>> during the session to be recorded. By joining this session, you  
>> automatically consent to such recordings. If you do not consent to  
>> the recording, do not join the session.
> _______________________________________________
> v4tov6transition mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v4tov6transition

---

From: Fred Baker <[email-masked]>
Date: Mon, 23 Aug 2010 20:24:23 -0700

On Aug 23, 2010, at 7:21 PM, Tina TSOU wrote:

> If telepresence from different companies can interop with each other, it would be a more wonderful world. As far as I know, Cisco and Huawei telepresence can not interop with each other.

True, and as far as I know Panasonic also has th problem with both. The standards are in place, and to my knowledge we have all gone a proprietary direction. Whatever...