Subject: [v4v6interim] teleconference details

From: Jari Arkko <[email-masked]>
Date: Fri, 26 Sep 2008 13:26:15 +0300

Here are the teleconference details. Note that there are two separate 
meetings, one for each day. Both plain old telephone and computer access 
is provided, the latter providing slides as well. We will also load up 
slides to the wiki as we get them.

Jabber scribing will be going on as well, and we ask remote participants 
to ask questions through jabber. The room will be 
[email-masked].

I hope the sound quality will be OK -- some untested combinations of 
components here -- but if there are problems, let us know through jabber.

Jari

Gunter Van de Velde (gvandeve) wrote:
> Gunter Van De Velde invites you to attend this online meeting.
>
> Topic: v4v6interim
> Date: Wednesday, October 1, 2008
> Time: 8:30 am, Eastern Daylight Time (GMT -04:00, New York)
> Meeting Number: 925 201 590
> Meeting Password: cgn
>
> Please click the link below to see more information, or to join the 
> meeting.
>
> -------------------------------------------------------
> To join the online meeting
> -------------------------------------------------------
> 1. Go to 
> https://ciscosales.webex.com/ciscosales/j.php?ED=108125277&UID=0&PW=6b5fa075cd070156 
> <https://ciscosales.webex.com/ciscosales/j.php?ED=108125277&UID=0&PW=6b5fa075cd070156> 
>
> 2. Enter your name and email address.
> 3. Enter the meeting password: cgn
> 4. Click "Join Now".
> 5. A 'Join Teleconference' dialogue box will be presented, select your 
> country code, then enter your local number and click OK from the Web 
> Conference to join the Voice Conference portion of the meeting.
>
> -------------------------------------------------------
> To join the teleconference only
> -------------------------------------------------------
> 1. Dial into Cisco WebEx (view all Global Access Numbers at
> http://cisco.com/en/US/about/doing_business/conferencing/index.html
> 2. Press 3 to attend the meeting.
> 3. Follow the prompts to enter the Meeting Number (listed above) or 
> Access Code followed by the # sign.
>
> US/Canada: +1.866.432.9903
> United Kingdom: +44.20.8824.0117
> India: +91.80.4103.3979
> Germany: +49.619.6773.9002
> Japan: +81.3.5763.9394
> China: +86.10.8515.5666
>
> Toll-free dialing restrictions: 
> http://www.webex.com/pdf/tollfree_restrictions.pdf
>
> -------------------------------------------------------
> For assistance
> -------------------------------------------------------
> 1. Go to https://ciscosales.webex.com/ciscosales/mc
> 2. On the left navigation bar, click "Support".
>
> You can contact me at:
> [email-masked] <mailto:[email-masked]>
> 32-2-704 5473
>
> To add this meeting to your calendar program (for example Microsoft 
> Outlook), click this link:
> https://ciscosales.webex.com/ciscosales/j.php?ED=108125277&UID=0&ICS=MI&LD=1&RD=2&ST=1&SHA2=mUf/o/o6lnFOiXiNcyTRn7SEvhBWbHBitjPB/OFPX-c= 
> <https://ciscosales.webex.com/ciscosales/j.php?ED=108125277&UID=0&ICS=MI&LD=1&RD=2&ST=1&SHA2=mUf/o/o6lnFOiXiNcyTRn7SEvhBWbHBitjPB/OFPX-c=> 
>
>
> The playback of UCF (Universal Communications Format) rich media files 
> requires appropriate players. To view this type of rich media files in 
> the meeting, please check whether you have the players installed on 
> your computer by going to 
> https://ciscosales.webex.com/ciscosales/systemdiagnosis.php
>
> Sign up for a free trial of WebEx
> http://www.webex.com/go/mcemfreetrial
>
> http://www.webex.com
> We've got to start meeting like this(TM)
>
> IMPORTANT NOTICE: This WebEx service includes a feature that allows 
> audio and any documents and other materials exchanged or viewed during 
> the session to be recorded. By joining this session, you automatically 
> consent to such recordings. If you do not consent to the recording, do 
> not join the session. 

>
> Hello ,
>
> Gunter Van De Velde invites you to attend this online meeting.
>
> Topic: v4v6interim Day2
> Date: Thursday, October 2, 2008
> Time: 8:30 am, Eastern Daylight Time (GMT -04:00, New York)
> Meeting Number: 929 192 675
> Meeting Password: cgn
>
> Please click the link below to see more information, or to join the 
> meeting.
>
> -------------------------------------------------------
> To join the online meeting
> -------------------------------------------------------
> 1. Go to 
> https://ciscosales.webex.com/ciscosales/j.php?ED=108125467&UID=0&PW=b0f033281e 
> <https://ciscosales.webex.com/ciscosales/j.php?ED=108125467&UID=0&PW=b0f033281e> 
>
> 2. Enter your name and email address.
> 3. Enter the meeting password: cgn
> 4. Click "Join Now".
> 5. A 'Join Teleconference' dialogue box will be presented, select your 
> country code, then enter your local number and click OK from the Web 
> Conference to join the Voice Conference portion of the meeting.
>
> -------------------------------------------------------
> To join the teleconference only
> -------------------------------------------------------
> 1. Dial into Cisco WebEx (view all Global Access Numbers at
> http://cisco.com/en/US/about/doing_business/conferencing/index.html
> 2. Press 3 to attend the meeting.
> 3. Follow the prompts to enter the Meeting Number (listed above) or 
> Access Code followed by the # sign.
>
> US/Canada: +1.866.432.9903
> United Kingdom: +44.20.8824.0117
> India: +91.80.4103.3979
> Germany: +49.619.6773.9002
> Japan: +81.3.5763.9394
> China: +86.10.8515.5666
>
> Toll-free dialing restrictions: 
> http://www.webex.com/pdf/tollfree_restrictions.pdf
>
> -------------------------------------------------------
> For assistance
> -------------------------------------------------------
> 1. Go to https://ciscosales.webex.com/ciscosales/mc
> 2. On the left navigation bar, click "Support".
>
> You can contact me at:
> [email-masked] <mailto:[email-masked]>
> 32-2-704 5473
>
> To add this meeting to your calendar program (for example Microsoft 
> Outlook), click this link:
> https://ciscosales.webex.com/ciscosales/j.php?ED=108125467&UID=0&ICS=MI&LD=1&RD=2&ST=1&SHA2=zduNVLjN0FG4FWJDVYtmjwQyCThJAiN/zZxvHmBvph8= 
> <https://ciscosales.webex.com/ciscosales/j.php?ED=108125467&UID=0&ICS=MI&LD=1&RD=2&ST=1&SHA2=zduNVLjN0FG4FWJDVYtmjwQyCThJAiN/zZxvHmBvph8=> 
>
>
> The playback of UCF (Universal Communications Format) rich media files 
> requires appropriate players. To view this type of rich media files in 
> the meeting, please check whether you have the players installed on 
> your computer by going to 
> https://ciscosales.webex.com/ciscosales/systemdiagnosis.php
>
> Sign up for a free trial of WebEx
> http://www.webex.com/go/mcemfreetrial
>
> http://www.webex.com
> We've got to start meeting like this(TM)
>
> IMPORTANT NOTICE: This WebEx service includes a feature that allows 
> audio and any documents and other materials exchanged or viewed during 
> the session to be recorded. By joining this session, you automatically 
> consent to such recordings. If you do not consent to the recording, do 
> not join the session.

_______________________________________________
v4v6interim mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/v4v6interim

---

From: "Gunter Van de Velde (gvandeve)" <[email-masked]>
Date: Fri, 26 Sep 2008 12:23:42 +0200

Details have been added to the wiki.

G/ 

-----Original Message-----
From: Jari Arkko [mailto:[email-masked]] 
Sent: vrijdag 26 september 2008 12:26
To: [email-masked]
Cc: Gunter Van de Velde (gvandeve)
Subject: teleconference details

I hope the sound quality will be OK -- some untested combinations of
components here -- but if there are problems, let us know through
jabber.

Jari

Gunter Van de Velde (gvandeve) wrote:
> Time: 8:30 am, Eastern Daylight Time (GMT -04:00, New York) Meeting 
> Number: 925 201 590 Meeting Password: cgn
>

> https://ciscosales.webex.com/ciscosales/j.php?ED=108125277&UID=0&ICS=M
> I&LD=1&RD=2&ST=1&SHA2=mUf/o/o6lnFOiXiNcyTRn7SEvhBWbHBitjPB/OFPX-c=
> <https://ciscosales.webex.com/ciscosales/j.php?ED=108125277&UID=0&ICS=
> MI&LD=1&RD=2&ST=1&SHA2=mUf/o/o6lnFOiXiNcyTRn7SEvhBWbHBitjPB/OFPX-c=>
>
>

> Time: 8:30 am, Eastern Daylight Time (GMT -04:00, New York) Meeting 
> Number: 929 192 675 Meeting Password: cgn
>

> https://ciscosales.webex.com/ciscosales/j.php?ED=108125467&UID=0&ICS=M
> I&LD=1&RD=2&ST=1&SHA2=zduNVLjN0FG4FWJDVYtmjwQyCThJAiN/zZxvHmBvph8=
> <https://ciscosales.webex.com/ciscosales/j.php?ED=108125467&UID=0&ICS=
> MI&LD=1&RD=2&ST=1&SHA2=zduNVLjN0FG4FWJDVYtmjwQyCThJAiN/zZxvHmBvph8=>
>
>

---

From: Brian E Carpenter <[email-masked]>
Date: Mon, 29 Sep 2008 10:46:02 +1300

> 5. A 'Join Teleconference' dialogue box will be presented, select your country code, then enter your local number and click OK from the Web Conference to join the Voice Conference portion of the meeting. 

Can you explain what is meant by "your local number"? My computer
doesn't have a "local number". Surely we don't need a steam powered
telephone to hear the audio??

   Brian