Subject: [v4v6interim] FW: Summary: ISPs that NAT subscribers

From: "Dan Wing" <[email-masked]>
Date: Tue, 16 Sep 2008 13:59:03 -0700

There is a summary from 2007 below, and I just sent another email asking folks
to provide updates.

-d

_______________________________________________
v4v6interim mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/v4v6interim

---

From: "Dan Wing" <[email-masked]>
Date: Tue, 16 Sep 2008 14:04:04 -0700

> There is a summary from 2007 below, and I just sent another 
> email asking folks to provide updates.

My mistake.  That was not intended to go to the public list.

-d