Subject: [v4v6interim] SAM based scenarios (APBP-Revised document)

From: Rémi Després <[email-masked]>
Date: Sun, 28 Sep 2008 23:24:31 +0200

The following draft is now available.

http://www.ietf.org/internet-drafts/draft-despres-sam-scenarios-00.txt

Its companion draft-despres-sam-00, which is not prerequisite reading,
should be posted soon, hopefully within 24 hours.

Regards

RD
_______________________________________________
v4v6interim mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/v4v6interim

---

From: Brian E Carpenter <[email-masked]>
Date: Mon, 29 Sep 2008 10:39:07 +1300

Oh dear, SAM is already "taken" as an acronym.
This will caused confusion, I'm afraid.

http://www.irtf.org/charter?gtype=rg&group=samrg

   Brian

---

From: Iljitsch van Beijnum <[email-masked]>
Date: Mon, 29 Sep 2008 11:44:07 +0100

> http://www.ietf.org/internet-drafts/draft-despres-sam-scenarios-00.txt

It's always helpful to include enough information to allow the reader  
to determine whether it's useful to click on the link.
_______________________________________________
v4v6interim mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/v4v6interim

---

From: Ed Jankiewicz <[email-masked]>
Date: Mon, 29 Sep 2008 17:41:02 -0400

I'd suggest SLAM based on the SLAAC precedent.  It was used once in an 
expired draft http://tools.ietf.org/html/draft-trostle-slam-00 but that 
was a long time ago, and does not appear to persist.

-- 
Ed Jankiewicz - SRI International
Fort Monmouth Branch Office - IPv6 Research 
Supporting DISA Standards Engineering Branch
732-389-1003 or  [email-masked]