Subject: old draft

From: Mauro Tortonesi <[email-masked]>
Date: Tue, 16 Sep 2003 15:53:25 +0200 (CEST)

where can i find the following draft?

An overview of the Introduction of IPv6 in the Internet

formerly known as:
draft-ietf-ngtrans-introduction-to-ipv6-transition
and then:
draft-durand-ngtrans-introduction-to-ipv6-transition

-- 
Aequam memento rebus in arduis servare mentem...

Mauro Tortonesi                 [email-masked]
                                [email-masked]
                                [email-masked]
Deep Space 6 - IPv6 with Linux  http://www.deepspace6.net
Ferrara Linux User Group        http://www.ferrara.linux.it

---

From: Tim Chown <[email-masked]>
Date: Tue, 16 Sep 2003 20:16:44 +0100

www.watersprings.org has all old drafts.