Subject: comparaison grids presented in meeting

From: Florent Parent <[email-masked]>
Date: Thu, 04 Mar 2004 17:35:20 +0900

Pekka, Jonne,

I presume you will publish the grids you presented during the wg meeting so 
people on the list will be able to comment on them?

The information in them is suggestive at best and needs input from the 
community. Specially since they are used to conclude as to which transition 
tool fit the scenario documents.

Thanks
Florent

---

From: Pekka Savola <[email-masked]>
Date: Thu, 4 Mar 2004 18:34:45 +0200 (EET)

> people on the list will be able to comment on them?

Certainly.  Might take a couple of days...