Subject: IPv6 Overall Status document

From: "JORDI PALET MARTINEZ" <[email-masked]>
Date: Wed, 3 Mar 2004 09:27:23 +0900

Hi,

We have published a new edition of a document that try to collect the status of the different deployment activities in the world:
http://www.ipv6tf-sc.org/html/public/ipv6tf-sc_pu_d3_4v1_3.pdf

The document is being updated periodically (next review in 2 months), so if you have any amendment, updated information, or proposal to add or change something, please, let me know.

Related web sites are http://www.ipv6tf.org, http://www.ipv6tf.org/europe.php and http://www.eu.ipv6tf.org.

Regards,
Jordi

PS: This is not an IETF activity, but I guess is interesting for this group anyway.

**********************************
Madrid 2003 Global IPv6 Summit
Presentations and videos on line at:
http://www.ipv6-es.com

This electronic message contains information which may be privileged or confidential. The information is intended to be for the use of the individual(s) named above. If you are not the intended recipient be aware that any disclosure, copying, distribution or use of the contents of this information, including attached files, is prohibited.

---

From: "JORDI PALET MARTINEZ" <[email-masked]>
Date: Sat, 6 Mar 2004 01:01:03 +0900

Hi all,

I forgot to mention something ...

We try to keep posted the latest IPv6 news, every day, at http://www.ist-ipv6.org. You can subscribe to the list with
 mailto:[email-masked]?subject=subscribe&BODY=subscribe [email-masked].

So if you know about anything or have anything to announce, related to IPv6, please let me know !

By the way, congratulations to our NTT/Verio friends ! (see http://www.ist-ipv6.org/modules.php?op=modload&name=News&file=article&sid=412).

Regards,
Jordi

PS: Same disclaimer ... this is not an IETF activity, but I guess is interesting for this group anyway.

----- Original Message ----- 
From: "JORDI PALET MARTINEZ" <[email-masked]>
To: <[email-masked]>
Sent: Wednesday, March 03, 2004 9:27 AM
Subject: IPv6 Overall Status document

Hi,

Regards,
Jordi