Subject: FW: Mail exploder for new WG v6tc

From: JORDI PALET MARTINEZ <[email-masked]>
Date: Wed, 10 Nov 2004 11:31:41 -0500

------ Mensaje reenviado
De: JORDI PALET MARTINEZ <[email-masked]>
Fecha: Wed, 10 Nov 2004 11:15:52 -0500
Para: <[email-masked]>
CC: <[email-masked]>, <[email-masked]>, <[email-masked]>,
<[email-masked]>
Asunto: Mail exploder for new WG v6tc

Hi all,

Following the request of keep moving and start to work, done by some IDs in
the v6ops meeting, after the discussion about the new focused WG in the
Internet area, I just created a mailing list for it.

The mailing list is [email-masked]

To subscribe send an email to:

[email-masked]

with body

subscribe [email-masked]

Let's start to work ?

I think the most important issue is to provide inputs on the proposed
chapter (see below the available documents).

Regards,
Jordi

PS: Related documents for those that didn't followed the discussion:
   http://netcore.fi/pekkas/ietf/61/v6tc-charter.txt
   http://netcore.fi/pekkas/ietf/61/v6tc-justification.txt

------ Fin del mensaje reenviado

**********************************
Madrid 2003 Global IPv6 Summit
Presentations and videos on line at:
http://www.ipv6-es.com

This electronic message contains information which may be privileged or confidential. The information is intended to be for the use of the individual(s) named above. If you are not the intended recipient be aware that any disclosure, copying, distribution or use of the contents of this information, including attached files, is prohibited.

---

From: JORDI PALET MARTINEZ <[email-masked]>
Date: Wed, 10 Nov 2004 11:15:52 -0500

Hi all,

with body

Let's start to work ?

Regards,
Jordi

---

From: Jeroen Massar <[email-masked]>
Date: Wed, 10 Nov 2004 17:40:41 +0100

> Internet area, I just created a mailing list for it.

If and when there will be a new WG, it will be a IETF WG and as such can
easily get mail hosting done at one of the ietf servers.

Greets,
 Jeroen

---

From: Pekka Savola <[email-masked]>
Date: Wed, 10 Nov 2004 18:51:10 +0200 (EET)

> The mailing list is [email-masked]

As soon as agree on a name (for now, I suggest "v6tc"), let's create 
it at @ietf.org.  If you think the name is bad, speak up and offer a 
suggestion.

-- 
Pekka Savola                 "You each name yourselves king, yet the
Netcore Oy                    kingdom bleeds."
Systems. Networks. Security. -- George R.R. Martin: A Clash of Kings

---

From: JORDI PALET MARTINEZ <[email-masked]>
Date: Wed, 10 Nov 2004 11:57:57 -0500

No problem with that, but only if this means is created *today*, otherwise,
we use this one meanwhile.

Somebody know if that's possible (I mean creating the list at @ietf.org).

Regards,
Jordi

> De: Pekka Savola <[email-masked]>
> Responder a: [email-masked]
> Fecha: Wed, 10 Nov 2004 18:51:10 +0200 (EET)
> Para: JORDI PALET MARTINEZ <[email-masked]>
> CC: [email-masked], [email-masked], [email-masked],
> [email-masked], [email-masked]
> Asunto: Re: Mail exploder for new WG v6tc
>