Subject: [email-masked] set up

From: Pekka Savola <[email-masked]>
Date: Fri, 12 Nov 2004 00:28:35 +0200 (EET)

Hi,

[email-masked] list has been set up.  The existing subscriptions on the
list Jordi set up have been transfered (the acknowledgements should
have been sent).

Subscribe if interested at:

https://www1.ietf.org/mailman/listinfo/v6tc

-- 
Pekka Savola                 "You each name yourselves king, yet the
Netcore Oy                    kingdom bleeds."
Systems. Networks. Security. -- George R.R. Martin: A Clash of Kings

---

From: JORDI PALET MARTINEZ <[email-masked]>
Date: Thu, 11 Nov 2004 17:42:53 -0500

Hi Pekka,

At least I've received it, so should be ok also for the rest.

Regards,
Jordi

> De: Pekka Savola <[email-masked]>
> Responder a: [email-masked]
> Fecha: Fri, 12 Nov 2004 00:28:35 +0200 (EET)
> Para: [email-masked]
> Asunto: [email-masked] set up
> 
> Hi,
> 

**********************************
Madrid 2003 Global IPv6 Summit
Presentations and videos on line at:
http://www.ipv6-es.com

This electronic message contains information which may be privileged or confidential. The information is intended to be for the use of the individual(s) named above. If you are not the intended recipient be aware that any disclosure, copying, distribution or use of the contents of this information, including attached files, is prohibited.