Subject: RE: FW: Mail exploder for new WG v6tc

From: "Bound, Jim" <[email-masked]>
Date: Wed, 10 Nov 2004 15:05:29 -0500

Exactly.
/jim 

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Jeroen Massar
> Sent: Wednesday, November 10, 2004 11:41 AM
> To: Jordi Palet
> Cc: [email-masked]
> Subject: Re: FW: Mail exploder for new WG v6tc
> 
> On Wed, 2004-11-10 at 11:31 -0500, JORDI PALET MARTINEZ wrote:
> > Following the request of keep moving and start to work, 
> done by some 
> > IDs in the v6ops meeting, after the discussion about the 
> new focused 
> > WG in the Internet area, I just created a mailing list for it.
> 
> If and when there will be a new WG, it will be a IETF WG and 
> as such can easily get mail hosting done at one of the ietf servers.
> 
> Greets,
>  Jeroen
> 
>

---

From: JORDI PALET MARTINEZ <[email-masked]>
Date: Wed, 10 Nov 2004 15:35:40 -0500

I think both of you miss the point, so let me clarify.

1) One of the ADs asked at the end of the meeting to setup a mailing list to
move on with this work.
2) Several official WG, as I recall, have used non-IETF.org mail exploders.
3) This could be perfectly a temporary measure until the official one is
setup (I think that was the idea of 1).

Moreover, even if some people don't like this mail exploder, others are
willing to work and use it (more than 10 people registered already). I don't
see any problem on that, right ?

Anyway, I got some news some minutes ago. It seems that the official list
got already the approval, but I'm not sure if that one can be setup so
quickly, so I just tried to help.

Regards,
Jordi

> De: "Bound, Jim" <[email-masked]>
> Responder a: [email-masked]
> Fecha: Wed, 10 Nov 2004 15:05:29 -0500
> Para: "Jeroen Massar" <[email-masked]>, "Jordi Palet"
> <[email-masked]>
> CC: <[email-masked]>
> Asunto: RE: FW: Mail exploder for new WG v6tc
> 
> Exactly.
> /jim 
> 

**********************************
Madrid 2003 Global IPv6 Summit
Presentations and videos on line at:
http://www.ipv6-es.com

This electronic message contains information which may be privileged or confidential. The information is intended to be for the use of the individual(s) named above. If you are not the intended recipient be aware that any disclosure, copying, distribution or use of the contents of this information, including attached files, is prohibited.