Subject: App aspects?

From: Tim Chown <[email-masked]>
Date: Wed, 17 Nov 2004 20:06:17 +0000

Hi,

What came of draft-ietf-v6ops-application-transition-03?

Seems to have gone to IESG but got stuck?   Just curious as it's a very
useful document.

-- 
Tim

---

From: "M-K. Shin" <[email-masked]>
Date: Wed, 17 Nov 2004 15:50:38 -0500

In State: RFC Ed Queue

See - http://www.rfc-editor.org/queue.html

Thanks,
--
=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=
Myung-Ki Shin, Ph.D.| [email-masked]
ETRI/NIST           | 820 West Diamond Avenue
                    | Gaithersburg, MD 20899