Subject: [v6ops] Friends from Rome

From: "Silvia Hagen" <[email-masked]>
Date: 18 Sep 2011 12:21:43 +0200

sorry for mistakenly sending to v6ops

;-)

silvia

Sunny Connection AG
www.sunny.ch
+41 (0)44 887 62 10
[email-masked]
****************************************************
The new book "Planning for IPv6" has just been release with O'Reilly. 
****************************************************
Our website is dual-stack and can be 
accessed with IPv4 and IPv6
****************************************************

---

From: Randy Bush <[email-masked]>
Date: Sun, 18 Sep 2011 15:41:45 +0200

> sorry for mistakenly sending to v6ops

that is ok, i am in roma :)

randy