Subject: [v6ops] Prime minister of China has arranged the next CNGI (IPv6) work today

From: Hui Deng <[email-masked]>
Date: Fri, 23 Dec 2011 22:32:55 +0800

This is public information:
http://www.gov.cn/ldhd/2011-12/23/content_2027750.htm

IPv6 for IoT, Cloud, Mobile Internet

 In Chinese, but you may read them by google translation.

Happy Holiday

-Hui

---

From: Tina TSOU <[email-masked]>
Date: Fri, 23 Dec 2011 17:46:45 +0000

The goal is to achieve the interflow of IPv6 and IPv4 mainstream services.

Happy Holidays,
Sent from my iPad

On Dec 23, 2011, at 6:33 AM, "Hui Deng" <[email-masked]<mailto:[email-masked]>> wrote:

This is public information:
<http://www.gov.cn/ldhd/2011-12/23/content_2027750.htm>http://www.gov.cn/ldhd/2011-12/23/content_2027750.htm

Happy Holiday

-Hui