Subject: [v6ops] Nit in draft-ietf-v6ops-6204bis-04

From: Brian E Carpenter <[email-masked]>
Date: Tue, 20 Dec 2011 10:17:40 +1300

The header says:

> Updates: 6204 (if approved)

It should say:

Obsoletes: 6204 (if approved)

Also, the IESG will want this to be stated in the Abstract.

-- 
Regards
   Brian Carpenter

---

From: "Hemant Singh (shemant)" <[email-masked]>
Date: Mon, 19 Dec 2011 18:47:37 -0600

Brian,

Thanks much.  I made the changes to the document as per your comments.
Will post a new copy of the document soon.

Merry Christmas and Happy holidays to you and folks on the mailer.

Hemant

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of Brian E Carpenter
Sent: Monday, December 19, 2011 4:18 PM
To: [email-masked]
Subject: [v6ops] Nit in draft-ietf-v6ops-6204bis-04

It should say:

-- 
Regards
   Brian Carpenter

_______________________________________________
v6ops mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/v6ops