Subject: [v6ops] new draft: draft-akira-v6ops-mape-experience

From: [email-masked]
Date: Tue, 7 Jul 2015 04:47:01 -0700

A new draft has been posted, at http://tools.ietf.org/html/draft-akira-v6ops-mape-experience. Please take a look at it and comment.

---

From: Ca By <[email-masked]>
Date: Tue, 7 Jul 2015 06:44:54 -0700

On Tuesday, July 7, 2015, <[email-masked]> wrote:

> A new draft has been posted, at
> http://tools.ietf.org/html/draft-akira-v6ops-mape-experience. Please take
> a look at it and comment.
>
>
Thanks for writing this.

It would benefit by going into more detail about the is the scale. Was this
evaluation in a lab? 10 users? 10,000 users? How much IPv4 addresses space
was used? How many ports per subscriber ?

It says MAP-E failed to provide a good experience for some games, h323, and
active ftp. Can you please provide one chart with all the applications
tested and the result ?

Thanks

CB

> _______________________________________________
> v6ops mailing list
> [email-masked] <javascript:;>
> https://www.ietf.org/mailman/listinfo/v6ops
>