Subject: [v6ops] Fwd: [sunset4] Meetecho recordings of SUNSET4 WG session

From: "Marc Blanchet" <[email-masked]>
Date: Wed, 22 Jul 2015 19:27:54 +0200

FYI, this is the joint sunset4-v6ops, where most of the session was 
v6ops, hence this forward.

Regards, Marc.

Forwarded message:

> From: Meetecho Team <[email-masked]>
> To: [email-masked]
> Subject: [sunset4] Meetecho recordings of SUNSET4 WG session
> Date: Wed, 22 Jul 2015 18:39:40 +0200 (CEST)
>
> Dear all,
>
> the full recording (synchronized video, audio, slides and jabber room) 
> of the
> SUNSET4 WG session at IETF 93 is available at the following URL:
> http://ietf93.conf.meetecho.com/index.php/Recorded_Sessions#SUNSET4
>
> In case of problems with the playout, just drop an e-mail to 
> [email-masked].
>
> For the chair(s): please feel free to put the link to the recording in 
> the minutes,
> if you think this might be useful.
>
> Cheers,
> the Meetecho Team
>
>
> _______________________________________________
> sunset4 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sunset4

---

From: "George, Wes" <[email-masked]>
Date: Thu, 23 Jul 2015 08:04:48 -0400

Since Meetecho treated the full session as Sunset4, this recording is also
for v6ops.

Thanks,

Wes

On 7/22/15, 12:39 PM, "sunset4 on behalf of Meetecho Team"
<[email-masked] on behalf of [email-masked]> wrote:

>Dear all,
>
>the full recording (synchronized video, audio, slides and jabber room) of
>the

This E-mail and any of its attachments may contain Time Warner Cable proprietary information, which is privileged, confidential, or subject to copyright belonging to Time Warner Cable. This E-mail is intended solely for the use of the individual or entity to which it is addressed. If you are not the intended recipient of this E-mail, you are hereby notified that any dissemination, distribution, copying, or action taken in relation to the contents of and attachments to this E-mail is strictly prohibited and may be unlawful. If you have received this E-mail in error, please notify the sender immediately and permanently delete the original and any copy of this E-mail and any printout.