Subject: Re: [v6ops] IPR: draft-ietf-v6ops-transition-ipv4aas-08

From: JORDI PALET MARTINEZ <[email-masked]>
Date: Fri, 07 Sep 2018 08:37:16 +1100

Same for me, not aware of any IPR.

Regards,

Jordi

De: v6ops <[email-masked]> en nombre de Hans Liu <[email-masked]>
Fecha: viernes, 7 de septiembre de 2018, 1:58
Para: Ron Bonica <[email-masked]>
CC: "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>
Asunto: Re: [v6ops] IPR: draft-ietf-v6ops-transition-ipv4aas-08

I'm not aware of any IPR against this draft. 

Best regards,

Hans

On Sep 6, 2018, at 10:31 PM, Ron Bonica <[email-masked]> wrote:

Co-authors,

Please send mail to the list stating whether you know of any IPR regarding draft-ietf-v6ops-transition-ipv4aas-08.

                                                  Ron

_______________________________________________ v6ops mailing list [email-masked] https://www.ietf.org/mailman/listinfo/v6ops 

**********************************************
IPv4 is over
Are you ready for the new Internet ?
http://www.consulintel.es
The IPv6 Company

This electronic message contains information which may be privileged or confidential. The information is intended to be for the exclusive use of the individual(s) named above and further non-explicilty authorized disclosure, copying, distribution or use of the contents of this information, even if partially, including attached files, is strictly prohibited and will be considered a criminal offense. If you are not the intended recipient be aware that any disclosure, copying, distribution or use of the contents of this information, even if partially, including attached files, is strictly prohibited, will be considered a criminal offense, so you must reply to the original sender to inform about this communication and delete it.

---

From: Masanobu Kawashima <[email-masked]>
Date: Thu, 6 Sep 2018 23:22:27 +0000

On the same page. I’m not aware of any IPR.

Regards,
Masanobu

========================
 NEC Platforms, Ltd.
 KAWASHIMA Masanobu
 [email-masked]
 https://www.necplatforms.co.jp/en/
========================

From: JORDI PALET MARTINEZ <[email-masked]>
Sent: Friday, September 7, 2018 6:37 AM
To: Hans Liu <[email-masked]>; Ron Bonica <[email-masked]>
Cc: [email-masked]; [email-masked]
Subject: Re: [v6ops] IPR: draft-ietf-v6ops-transition-ipv4aas-08

Regards,
Jordi

De: v6ops <[email-masked]<mailto:[email-masked]>> en nombre de Hans Liu <[email-masked]<mailto:[email-masked]>>
Fecha: viernes, 7 de septiembre de 2018, 1:58
Para: Ron Bonica <[email-masked]<mailto:[email-masked]>>
CC: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Asunto: Re: [v6ops] IPR: draft-ietf-v6ops-transition-ipv4aas-08

Best regards,
Hans

On Sep 6, 2018, at 10:31 PM, Ron Bonica <[email-masked]<mailto:[email-masked]>> wrote:

Co-authors,

                                                  Ron

_______________________________________________ v6ops mailing list [email-masked]<mailto:[email-masked]> https://www.ietf.org/mailman/listinfo/v6ops