Subject: [v6ops] IPR: draft-ietf-v6ops-transition-ipv4aas-08

From: Ron Bonica <[email-masked]>
Date: Thu, 6 Sep 2018 14:31:09 +0000

Co-authors,

Please send mail to the list stating whether you know of any IPR regarding draft-ietf-v6ops-transition-ipv4aas-08.

                                                   Ron

---

From: Hans Liu <[email-masked]>
Date: Thu, 6 Sep 2018 14:51:40 +0000

I'm not aware of any IPR against this draft.

Best regards,
Hans

On Sep 6, 2018, at 10:31 PM, Ron Bonica <[email-masked]<mailto:[email-masked]>> wrote:

Co-authors,

                                                  Ron