Subject: [v6ops] v6ops - Requested session has been scheduled for IETF 103

From: "\"IETF Secretariat\"" <[email-masked]>
Date: Fri, 19 Oct 2018 11:56:24 -0700

Dear Fred Baker,

The session(s) that you have requested have been scheduled.
Below is the scheduled session information followed by
the original request. 

    v6ops Session 1 (2:00 requested)
    Monday, 5 November 2018, Morning Session I 0900-1100
    Room Name: Meeting 1 size: 150
    ---------------------------------------------

iCalendar: https://datatracker.ietf.org/meeting/103/sessions/v6ops.ics

Request Information:

---------------------------------------------------------
Working Group Name: IPv6 Operations
Area Name: Operations and Management Area
Session Requester: Fred Baker

Number of Sessions: 1
Length of Session(s):  2 Hours
Number of Attendees: 70
Conflicts to Avoid: 
 First Priority: rtgwg mboned ipsecme dnsop grow intarea 6man ippm
 Second Priority: suit tsvwg opsec idr
 Third Priority: 6lo bess bier ccamp ipwave l2sm lsr lsvr mpls netmod nvo3 opsawg quic sfc teas

People who must be present:
  Fred Baker
  Ron Bonica
  Warren &quot;Ace&quot; Kumari

Resources Requested:

Special Requests:
  
---------------------------------------------------------

---

From: Fred Baker <[email-masked]>
Date: Sat, 20 Oct 2018 07:11:20 +0200

FYI

> Begin forwarded message:
> 
> From: "\"IETF Secretariat\"" <[email-masked]>
> Subject: v6ops - Requested session has been scheduled for IETF 103
> Date: October 19, 2018 at 8:56:24 PM GMT+2
> To: <[email-masked]>, <[email-masked]>
> Cc: [email-masked], [email-masked]
> 
> Dear Fred Baker,
> 

--------------------------------------------------------------------------------
The fact that there is a highway to hell and a stairway to heaven is an interesting comment on projected traffic volume...