Subject: [v6ops] Call for agenda items

From: Fred Baker <[email-masked]>
Date: Sun, 23 Jun 2019 07:10:33 +0300

IPv6 Operations is planned to meet on Monday afternoon at IETF 105. We schedule drafts on our agenda that have been posted since the past IETF (in this case, IETF 104) and have supportive commentary on the mailing list. If you want agenda time, now would be the time to post drafts; slipping them in under the wire doesn't give people a chance to read and comment on them.

So, file your draft, and drop a note the list requesting requesting discussion.

---

From: JORDI PALET MARTINEZ <[email-masked]>
Date: Sun, 23 Jun 2019 10:44:26 +0200

Hi Fred, all,

I will like to present https://datatracker.ietf.org/doc/draft-palet-v6ops-464xlat-opt-cdn-caches/

I will love to have inputs during the next week in case, it is neccesary to update it before the cut-off. In fact, the authors are seeking for WG adoption of this ID.

I'm also working to update some of my outdated drafts and will like to present them, but of course, I first need to send a new version for each one, hopefully I've sufficient time to do so during next week.
 
Regards,
Jordi
@jordipalet

El 23/6/19 6:11, "v6ops en nombre de Fred Baker" <[email-masked] en nombre de [email-masked]> escribió:

    So, file your draft, and drop a note the list requesting requesting discussion.
    _______________________________________________
    v6ops mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/v6ops

**********************************************
IPv4 is over
Are you ready for the new Internet ?
http://www.theipv6company.com
The IPv6 Company

This electronic message contains information which may be privileged or confidential. The information is intended to be for the exclusive use of the individual(s) named above and further non-explicilty authorized disclosure, copying, distribution or use of the contents of this information, even if partially, including attached files, is strictly prohibited and will be considered a criminal offense. If you are not the intended recipient be aware that any disclosure, copying, distribution or use of the contents of this information, even if partially, including attached files, is strictly prohibited, will be considered a criminal offense, so you must reply to the original sender to inform about this communication and delete it.