Subject: [v6ops] Preliminary Agenda

From: Fred Baker <[email-masked]>
Date: Tue, 25 Jun 2019 05:02:58 +0100

Ron and I have posted a preliminary agenda at https://datatracker.ietf.org/doc/agenda-105-v6ops/.

There is space for additional drafts, if they are posted before the repository closes on July 8 and we see email list commentary supportive of their having agenda time.

---

From: Fernando Gont <[email-masked]>
Date: Thu, 27 Jun 2019 14:54:43 +0100

> There is space for additional drafts, if they are posted before the repository closes on July 8 and we see email list commentary supportive of their having agenda time.

FWIW, we're editing the document draft-gont-6man-slaac-renum,
essentially targetting an operational recommendations by v6ops.

Goal is to post the document no later than this weekend. If possible,
we'd like to have agenda time.

Thanks,
-- 
Fernando Gont
e-mail: [email-masked] || [email-masked]
PGP Fingerprint: 7809 84F5 322E 45C7 F1C9 3945 96EE A9EF D076 FFF1

---

From: Fred Baker <[email-masked]>
Date: Thu, 27 Jun 2019 15:50:50 +0100

> On Jun 27, 2019, at 2:54 PM, Fernando Gont <[email-masked]> wrote:
> 

Is it going to be discussed in 6man? I'm not sure I see what multiple presentation slots gets you, given that you already presented to v6ops.

--------------------------------------------------------------------------------
Victorious warriors win first and then go to war,
Defeated warriors go to war first and then seek to win.
     Sun Tzu