Subject: [v6ops] WGLC draft-ietf-v6ops-cpe-slaac-renum

From: Ron Bonica <[email-masked]>
Date: Thu, 17 Dec 2020 18:10:11 +0000

Folks,

This email begins a one week last call on draft-ietf-v6ops-cpe-slaac-renum. The scope of this last call is limited to text that has changed since the document was sent to the IESG.

                                                                             Ron

Juniper Business Use Only

---

From: Brian E Carpenter <[email-masked]>
Date: Fri, 18 Dec 2020 08:41:35 +1300

Hi,

I believe the change to BCP status and language is a good idea.

Regards
   Brian Carpenter

---

From: Ted Lemon <[email-masked]>
Date: Thu, 17 Dec 2020 15:20:08 -0500

Seconded. BCP good. 

> On Dec 17, 2020, at 14:42, Brian E Carpenter <[email-masked]> wrote:
> 
> Hi,
> 
> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops

---

From: Ron Bonica <[email-masked]>
Date: Tue, 29 Dec 2020 20:44:35 +0000

Folks,

This email ends the WG Last Call.

Warren,

The draft is back in your hands.

                                   Ron

Juniper Business Use Only
From: Ron Bonica
Sent: Thursday, December 17, 2020 1:10 PM
To: [email-masked]
Subject: WGLC draft-ietf-v6ops-cpe-slaac-renum

Folks,

                                                                             Ron