Subject: [v6ops] draft-ietf-v6ops-ipv6-ehs-packet-drops

From: Ron Bonica <[email-masked]>
Date: Mon, 7 Dec 2020 18:19:25 +0000

Folks,

We didn't have much time to discuss presentations at IETF 109. So, this week, the chairs invite discussion of Fernando's draft draft-ietf-v6ops-ipv6-ehs-packet-drops<https://tools.ietf.org/html/draft-ietf-v6ops-ipv6-ehs-packet-drops-02>.

We will discuss each remaining presentation in the weeks to come.

                                                   Ron

Juniper Business Use Only

---

From: Brian E Carpenter <[email-masked]>
Date: Tue, 8 Dec 2020 08:48:58 +1300

Hi Ron,

I think this is useful work and mature enough for WGLC.

Regards
   Brian

On 08-Dec-20 07:19, Ron Bonica wrote:
> Folks,
> 
>  
> 
> We didn’t have much time to discuss presentations at IETF 109. So, this week, the chairs invite discussion of Fernando’s draft draft-ietf-v6ops-ipv6-ehs-packet-drops <https://tools.ietf.org/html/draft-ietf-v6ops-ipv6-ehs-packet-drops-02>.
> 
>  
> 
> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops
>