Subject: [VCARDDAV] FYI feedback

From: Julian Reschke <[email-masked]>
Date: Tue, 11 Jan 2011 10:16:35 +0100

FYI: <http://twitter.com/#!/t/status/24649485766365185>

Not sure why Tantek isn't sending it over here.

Best regards, Julian

---

From: Peter Saint-Andre <[email-masked]>
Date: Tue, 11 Jan 2011 07:46:30 -0700

> Not sure why Tantek isn't sending it over here.

Perhaps he hasn't gotten around to it yet. The diff from the previous
page version is here:

https://wiki.mozilla.org/index.php?title=VCard4&action=historysubmit&diff=276794&oldid=274311

Peter

-- 
Peter Saint-Andre
https://stpeter.im/