Subject: VRRP implementation?

From: "Paul Tasillo" <[email-masked]>
Date: Fri, 2 Jun 2000 16:56:13 -0400

I'm familar with Cisco's flavor of VRRP called HSRP, have other vendors
implemented VRRP and do they have mibs for the rfc?
Please reply directly b/c I'm not on the list.

Thanks in advance,
Paul

Paul Tasillo
Tivoli Systems, Inc.
1 Technology Park Drive
Westford, MA 01886
617-693-2077

---

From: Bob Hinden <[email-masked]>
Date: Fri, 02 Jun 2000 14:17:56 -0700

As of last 1998 there were about nine independent implementations.  See:

   ftp://playground.sun.com/pub/hinden/vrrp/vrrp-implementations.txt

I am pretty sure there are a bunch more now.

Bob