Subject: VRRP testing

From: Amnon Even-zohar <[email-masked]>
Date: Wed, 27 Dec 2000 11:31:52 +0200

Hi !
Does anybody have any information about testing the VRRP ?.
Any plans OR publishes detaling exactly what and how should the VRRP be tested ?.
I searched in the WEB but didn't find something useful.

10x,
Regards,

Amnon Even Zohar
Atidim Technological Park, Bldg.4
Tel-Aviv 61131, Israel
Tel: 972-3-645-8595
Fax: 972-3-648-7368
E-mail: [email-masked]

---

From: "Adnan Onart" <[email-masked]>
Date: Thu, 28 Dec 2000 11:38:19 -0800

Hi Ammon,

University of New Hampshire has a VRRP compliance test suite. Try their WEB
site.

Best regards,

Adnan

-----Original Message-----
From: Amnon Even-zohar [mailto:[email-masked]]
Sent: Wednesday, December 27, 2000 4:32 AM
To: 'VRRP mailing list'
Subject: VRRP testing

Hi !
Does anybody have any information about testing the VRRP ?.
Any plans OR publishes detaling exactly what and how should the VRRP be
tested ?.
I searched in the WEB but didn't find something useful.

10x,
Regards,

Amnon Even Zohar