Subject: RE: [VRRP] VRRP Book Feedback

From: Ken Ferens <[email-masked]>
Date: Wed, 30 Oct 2002 09:59:03 -0600

You don't have to send all of us a free copy. Just send one copy to the list
:>)

Ken

> -----Original Message-----
> From: Allan Liska [mailto:[email-masked]]
> Sent: Wednesday, October 30, 2002 9:33 AM
> To: [email-masked]
> Subject: Re: [VRRP] VRRP Book Feedback
> 
> 
> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: MD5
> 
> Hello A.,
> 
> Wednesday, October 30, 2002, 10:25:03 AM, you wrote:
> 
> AKS> So if you happen to read the book and find errata or 
> areas of improvement or
> AKS> parts that could be clarified better with concrete 
> examples, please send me
> AKS> a private email at [email-masked]. We will 
> add it to the reprint.
> AKS> Please also add a section providing your correctly 
> spelled name so we can
> AKS> acknowledge your contribution
> 
> It would be a lot easier on us if you would just send us all free
> copies of the book :).  Congratulations on the new book!
> 
> 
> allan
> - --
> Allan Liska
> [email-masked]
> http://www.allan.org
> 
> -----BEGIN PGP SIGNATURE-----
> Version: 2.6
> 
> iQCVAwUAPb/7ySkg6TAvIBeFAQEgTAP/a1gGoCL0Ak3/JLETT9RsWo+yFb819nok
> I4DLByCSZDl+Z1SKqwBxohiDCJ/8tk3Z2ikk/Qi7veGJeiH32fsR3IKMVgZsIrEl
> 2x/8ASuikvTs30k+vAidyQCqbjhFPS3JYgM9mmaebF/Gi/fzJPvz++ZZLxaTJKtF
> LlTverKedIA=
> =JL3z
> -----END PGP SIGNATURE-----
> 
> 
> _______________________________________________
> vrrp mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/vrrp
> 
_______________________________________________
vrrp mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/vrrp

---

From: "A. K. Srikanth" <[email-masked]>
Date: Wed, 30 Oct 2002 12:31:10 -0500

We did consider it maybe having an online version on a website..but for any
of you who have gone thro the publishing process..once the book gets into
copy edit everything is done by hand from that point on and the word
documents pretty quickly become completely out of date... So we don't really
have an online version of the manuscript anymore :(

Regards,
Sri

> From: [email-masked] [mailto:[email-masked]]On Behalf Of Ken
> Ferens
> Sent: Wednesday, October 30, 2002 10:59 AM
> To: [email-masked]
> Subject: RE: [VRRP] VRRP Book Feedback
>
>