Subject: Re: [VRRP] What implementations exist of VRRP unified, and of MIB?

From: Sergei Lissianoi <[email-masked]>
Date: Wed, 9 Feb 2011 23:33:48 -0500

Avaya Ethernet Routing Switch 8800 supports VRRP for IPv4 and IPv6. No
support for draft-ietf-vrrp-unified-mib-08.txt though.

-- Sergei

>Subject: What implementations exist of VRRP unified, and of MIB?
>From: Radia Perlman <radiaperlman at gmail.com>
>Date: Mon, 20 Dec 2010 18:52:20 -0800

> Are there implementations of unified VRRP, and MIB?
>
> (This is for the shepherd writeup for draft-ietf-vrrp-unified-mib-08.txt,
> but it would also be good to know).
>
> Who has implementations of unified VRRP?
>
> Thanks,
>
> Radia

---

From: Vinoth Kumar Arumugam <[email-masked]>
Date: Thu, 10 Feb 2011 08:05:15 -0800

Hi,

  Force10 has vrrp IPV6.

On 2/9/11, Sergei Lissianoi <[email-masked]> wrote:
> _______________________________________________
> vrrp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/vrrp
>

-- 
Sent from my mobile device

Thanks
Vinoth Kumar Arumugam.
Force10 Networks India Pvt LTD
email - [email-masked]

---

From: Mukesh Gupta <[email-masked]>
Date: Fri, 11 Feb 2011 19:16:51 -0800

Hi,

Do you know which version of the VRRPv3 has been implemented on the Force10?

Regards
Mukesh

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Vinoth Kumar Arumugam
Sent: Thursday, February 10, 2011 8:05 AM
To: Sergei Lissianoi; [email-masked]
Subject: Re: [VRRP] What implementations exist of VRRP unified, and of MIB?

Hi,

  Force10 has vrrp IPV6.

Thanks
Vinoth Kumar Arumugam.

---

From: Vinoth Kumar Arumugam <[email-masked]>
Date: Tue, 15 Feb 2011 18:59:35 -0800

Hi,

  Its draft-ietf-vrrp-unified-spec for IPV6.

Thanks
Vinoth Kumar Arumugam.