Subject: [weirds] bar bof for Quebec

From: Andy Newton <[email-masked]>
Date: Tue, 28 Jun 2011 14:56:20 +0000

Given that we do not have an official BoF for IETF 81, is there any thought to a bar BoF?

-andy

---

From: Andrew Sullivan <[email-masked]>
Date: Tue, 28 Jun 2011 11:07:50 -0400

> Given that we do not have an official BoF for IETF 81, is there any thought to a bar BoF?

I think so.  I'm willing to organize this, if people like.  I thought
I'd ask for a room, but I was waiting until the 1st (because that's
the day the final agenda is published).

What are plausible candidates for people to make it?  I currently
don't have any evenings tied up (which is a first for me this close to
a meeting).

A

-- 
Andrew Sullivan
[email-masked]

---

From: Andy Newton <[email-masked]>
Date: Tue, 28 Jun 2011 15:47:19 +0000

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
> Of Andrew Sullivan
> 
> What are plausible candidates for people to make it?  I currently don't have
> any evenings tied up (which is a first for me this close to a meeting).

I'd prefer later in the week if possible.

-andy

---

From: "John Levine" <[email-masked]>
Date: 28 Jun 2011 17:09:59 -0000

>don't have any evenings tied up (which is a first for me this close to

I'll be there M-F, airlines permitting.

R's,
John

---

From: "Murray S. Kucherawy" <[email-masked]>
Date: Tue, 28 Jun 2011 11:01:35 -0700

> From: [email-masked] [mailto:[email-masked]] On Behalf Of Andy Newton
> Sent: Tuesday, June 28, 2011 7:56 AM
> To: [email-masked]'
> Subject: [weirds] bar bof for Quebec
> 

Yes, please.  And like Andrew, right now I have most of my evenings open (currently only Sunday is busy).

---

From: Warren Kumari <[email-masked]>
Date: Thu, 30 Jun 2011 10:36:22 +0800

> don't have any evenings tied up (which is a first for me this close to

Whenever… preferably not on social night.
> 
> A
> 
> -- 
> Andrew Sullivan
> [email-masked]
> 
> _______________________________________________
> weirds mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/weirds
>