Subject: [Xml-sg-cmt] Meeting this afternoon ?

From: "John R Levine" <[email-masked]>
Date: 3 Jan 2022 14:09:09 -0500

I see the notes from last time say that the next meeting is in about an 
hour.  Do we have an agenda?  Anything left to whack?

Regards,
John Levine, [email-masked], Taughannock Networks, Trumansburg NY
"I dropped the toothpaste", said Tom, crestfallenly.

---

From: Peter Saint-Andre <[email-masked]>
Date: Mon, 3 Jan 2022 12:14:59 -0700

Hi John! Although I can meet, I don't have any topics to discuss.

---

From: "John R Levine" <[email-masked]>
Date: 3 Jan 2022 14:47:54 -0500

> Hi John! Although I can meet, I don't have any topics to discuss.

Same here.  I'm still digging out from holiday festivities and such.

At some point I will have a list of what changes to deprecate or not which 
I think would be our final topic.

Regards,
John Levine, [email-masked], Taughannock Networks, Trumansburg NY
Please consider the environment before reading this e-mail. https://jl.ly

---

From: Peter Saint-Andre <[email-masked]>
Date: Mon, 3 Jan 2022 12:48:00 -0700

Hearing no strong interest, I suggest we cancel for today - but note 
that our next scheduled chat is on January 31st because the 17th is MLK day.

On 1/3/22 12:14 PM, Peter Saint-Andre wrote:
>> I see the notes from last time say that the next meeting is in about 
>> an hour.  Do we have an agenda?  Anything left to whack?
>>
>> Regards,

---

From: Peter Saint-Andre <[email-masked]>
Date: Mon, 3 Jan 2022 12:49:10 -0700

On 1/3/22 12:47 PM, John R Levine wrote:
> At some point I will have a list of what changes to deprecate or not 
> which I think would be our final topic.

Yes. I did not make the time to work on Issue #200 (etc.) before the 
festivities but I will do that before the 31st.

Peter