Subject: [xmpp] Draft Minutes from IETF77

From: Ben Campbell <[email-masked]>
Date: Thu, 25 Mar 2010 17:10:07 -0700

All,

Draft minutes from the IETF 77 XMPP meeting are available at the following link. Please review and offer any corrections as soon as possible.

http://www.ietf.org/proceedings/10mar/minutes/xmpp.txt

Many thanks to the note takers!

Ben.

---

From: Peter Saint-Andre <[email-masked]>
Date: Fri, 26 Mar 2010 08:12:48 -0700

On 3/25/10 5:10 PM, Ben Campbell wrote:
> All,
> 
> Draft minutes from the IETF 77 XMPP meeting are available at the
> following link. Please review and offer any corrections as soon as
> possible.
> 

Bug reports:

s/3290/3920/g
s/3291/3921/g
s/3293/3923/g

Everything else looked accurate to me.

Peter

-- 
Peter Saint-Andre
https://stpeter.im/

---

From: Ben Campbell <[email-masked]>
Date: Fri, 26 Mar 2010 08:47:12 -0700

Fixed.

Thanks!

Ben.