Subject: [xmpp] Revised Presentation

From: Ben Campbell <[email-masked]>
Date: Tue, 4 Mar 2014 08:55:44 +0000

Hi,

There's a revised version of the XMPP/WebSocket presentation in the repository. If you downloaded it prior to receiving this message, please grab it again.

Thanks!

Ben.

---

From: Ben Campbell <[email-masked]>
Date: Tue, 4 Mar 2014 11:13:30 +0000

One more time ;-) 

If you downloaded it prior to this email, please re-download.

Thanks!

Ben.

On Mar 4, 2014, at 8:55 AM, Ben Campbell <[email-masked]> wrote:

> _______________________________________________
> xmpp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/xmpp