Subject: [xrblock] Normative statements in the Introduction of draft-ietf-xrblock-rtcp-xr-burst-gap-loss-08

From: Gonzalo Camarillo <[email-masked]>
Date: Fri, 1 Mar 2013 10:58:15 +0200

Hi,

the following draft has a few RFC2119 normative statements in its
Introduction Section, before RFC 2119 language is introduced in Section
2. Those statements need to be moved to a later section so that the
Introduction remains non normative.

Authors, please fix this and any other IETF LC comments you may receive
once the IETF LC on this draft is over.

Thanks,

Gonzalo

---

From: Qin Wu <[email-masked]>
Date: Fri, 1 Mar 2013 17:30:32 +0800

Thank you for followup and will fix the nits you catched.
Thanks again.

Regards!
Qin
----- Original Message ----- 
From: "Gonzalo Camarillo" <[email-masked]>
To: <[email-masked]>
Sent: Friday, March 01, 2013 4:58 PM
Subject: [xrblock] Normative statements in the Introduction ofdraft-ietf-xrblock-rtcp-xr-burst-gap-loss-08

> _______________________________________________
> xrblock mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/xrblock