Subject: [yam] scheduling conflicts for upcoming YAM meeting

From: Tony Hansen <[email-masked]>
Date: Mon, 31 Aug 2009 10:41:41 -0400

It's time to schedule the YAM meeting for Hiroshima. I'd rather get this 
done early rather than late in the cycle like last time. What conflicts 
does everyone want us to avoid?

My initial list is:

	APP	apparea
	APP	httpbis
	APP	idnabis
	APP	morg
	APP	ogpx
	APP	sieve
	APP	vcarddav
	SEC	sasl
	SEC	dkim

Any other conflicts we should avoid?

	Tony

---

From: John C Klensin <[email-masked]>
Date: Mon, 31 Aug 2009 11:26:59 -0400

--On Monday, August 31, 2009 10:41 -0400 Tony Hansen
<[email-masked]> wrote:

> It's time to schedule the YAM meeting for Hiroshima. I'd
> rather get this done early rather than late in the cycle like
> last time. What conflicts does everyone want us to avoid?
> 
> My initial list is:
> 
> 	APP	apparea
> 	APP	httpbis
> 	APP	idnabis
> 	APP	morg
> 	APP	ogpx
> 	APP	sieve
> 	APP	vcarddav
> 	SEC	sasl
> 	SEC	dkim
> 

EAI (which is directly mail-related).

    john

---

From: Dave CROCKER <[email-masked]>
Date: Mon, 31 Aug 2009 08:47:30 -0700

> Any other conflicts we should avoid?

Probably should avoid:

    xmpp
    sasl

-- 

   Dave Crocker
   Brandenburg InternetWorking
   bbiw.net

---

From: Alexey Melnikov <[email-masked]>
Date: Mon, 31 Aug 2009 19:40:34 +0100

Tony Hansen wrote:

> It's time to schedule the YAM meeting for Hiroshima. I'd rather get 
> this done early rather than late in the cycle like last time. What 
> conflicts does everyone want us to avoid?
>
> My initial list is:
>
>     APP    apparea
>     APP    httpbis
>     APP    idnabis
>     APP    morg
>     APP    ogpx
>     APP    sieve
>     APP    vcarddav
>     SEC    sasl
>     SEC    dkim

+ eai and xmpp as pointed out by Dave/John.
And this looks fine to me.