Subject: [yang-doctors] IETF hackathon

From: Benoit Claise <[email-masked]>
Date: Wed, 28 Feb 2018 12:03:43 +0000

Dear all,

Anybody planning to attend the IETF 101 hackathon, either in person or 
remotely?
Details at https://ietf.org/how/runningcode/hackathons/101-hackathon/

Regards, Benoit

---

From: Mahesh Jethanandani <[email-masked]>
Date: Wed, 28 Feb 2018 07:14:10 -0800

I plan to be there.

Mahesh Jethanandani
[email-masked]

> On Feb 28, 2018, at 4:03 AM, Benoit Claise <[email-masked]> wrote:
> 
> Dear all,
> 
> Anybody planning to attend the IETF 101 hackathon, either in person or remotely?
> _______________________________________________
> yang-doctors mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/yang-doctors